<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Plan for reopening Wall schools issued | Star News Group</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://starnewsgroup.com/xmlrpc.php" />
    <meta property="og:image" content="https://starnewsgroup.com/wp-content/uploads/2019/08/WL-BOE_2719.jpg" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://wordpress-103565-819391.cloudwaysapps.com/wp-content/uploads/2017/03/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://wordpress-103565-819391.cloudwaysapps.com/wp-content/uploads/2017/03/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://wordpress-103565-819391.cloudwaysapps.com/wp-content/uploads/2017/03/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://wordpress-103565-819391.cloudwaysapps.com/wp-content/uploads/2017/03/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://wordpress-103565-819391.cloudwaysapps.com/wp-content/uploads/2017/03/144.png"/><link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Star News Group &raquo; Feed" href="https://starnewsgroup.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star News Group &raquo; Comments Feed" href="https://starnewsgroup.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Star News Group &raquo; iCal Feed" href="https://starnewsgroup.com/tec-events/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-31363382-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-31363382-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/starnewsgroup.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dna-bootstrap-css'  href='https://starnewsgroup.com/wp-content/plugins/subscriptiondna/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='screen' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://starnewsgroup.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://starnewsgroup.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://starnewsgroup.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datatables-css'  href='https://cdn.datatables.net/1.10.20/css/jquery.dataTables.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-css'  href='https://cdn.datatables.net/buttons/1.6.1/css/buttons.dataTables.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-select-css'  href='https://cdn.datatables.net/select/1.3.1/css/select.dataTables.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedheader-css'  href='https://cdn.datatables.net/fixedheader/3.1.6/css/fixedHeader.dataTables.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedcolumns-css'  href='https://cdn.datatables.net/fixedcolumns/3.3.0/css/fixedColumns.dataTables.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-css'  href='https://cdn.datatables.net/responsive/2.2.3/css/responsive.dataTables.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://starnewsgroup.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://starnewsgroup.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://starnewsgroup.com/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css'  href='https://starnewsgroup.com/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpsl-styles-css'  href='https://starnewsgroup.com/wp-content/plugins/wp-store-locator/css/styles.min.css?ver=2.2.233' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='https://starnewsgroup.com/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.31' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='https://starnewsgroup.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.31' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='https://starnewsgroup.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.31' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://starnewsgroup.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://starnewsgroup.com/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://starnewsgroup.com/wp-content/themes/Newspaper-child/style.css?ver=8.8.2c' type='text/css' media='all' />
<link rel='stylesheet' id='teccc_stylesheet-css'  href='//starnewsgroup.com/wp-content/uploads/teccc_a7d6bc25944ad911770223c40859c189.css?ver=6.4.9' type='text/css' media='all' /><link rel="stylesheet" type="text/css" href="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider.min.css?ver=70fceec4" media="all" />
<link rel="stylesheet" type="text/css" href="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/Public/SmartSlider3Pro/Application/Frontend/Assets/dist/litebox.min.css?ver=70fceec4" media="all" />
<style type="text/css">.n2-ss-spinner-simple-dark-counter-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -27px;
    background: RGBA(0,0,0,0.8);
    width: 34px;
    height: 34px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
    box-sizing: initial;
}

.n2-ss-spinner-simple-dark-counter {
  outline: 1px solid RGBA(0,0,0,0);
  width: 100%;
  height: 100%;
  color: #fff;
  line-height: 34px;
  text-align: center;
  font-size: 12px;
}

.n2-ss-spinner-simple-dark-counter:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 42px;
    height: 42px;
    margin-top: -22px;
    margin-left: -22px;
}

.n2-ss-spinner-simple-dark-counter:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #fff;
    border-right: 2px solid transparent;
    animation: n2SimpleDarkCounter .6s linear infinite;
}
@keyframes n2SimpleDarkCounter {
    to {transform: rotate(360deg);}
}
.n2-ss-spinner-simple-dark-counter-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -27px;
    background: RGBA(0,0,0,0.8);
    width: 34px;
    height: 34px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
    box-sizing: initial;
}

.n2-ss-spinner-simple-dark-counter {
  outline: 1px solid RGBA(0,0,0,0);
  width: 100%;
  height: 100%;
  color: #fff;
  line-height: 34px;
  text-align: center;
  font-size: 12px;
}

.n2-ss-spinner-simple-dark-counter:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 42px;
    height: 42px;
    margin-top: -22px;
    margin-left: -22px;
}

.n2-ss-spinner-simple-dark-counter:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #fff;
    border-right: 2px solid transparent;
    animation: n2SimpleDarkCounter .6s linear infinite;
}
@keyframes n2SimpleDarkCounter {
    to {transform: rotate(360deg);}
}</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/starnewsgroup.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=7.11.0'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.20/js/jquery.dataTables.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/buttons/1.6.1/js/dataTables.buttons.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.colVis.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.print.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/pdfmake.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/vfs_fonts.js?ver=5.4.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.html5.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/select/1.3.1/js/dataTables.select.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.6/js/dataTables.fixedHeader.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.3.0/js/dataTables.fixedColumns.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.3/js/dataTables.responsive.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"https:\/\/starnewsgroup.com\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"B<'clear'>lfrtip","buttons":["colvis","copy","csv","excel","pdf","print"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-datatables.js?ver=5.4.2'></script>
<script type='text/javascript' src='//www.google.com/jsapi?ver=5.4.2'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-gvizcharts.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://starnewsgroup.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://starnewsgroup.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://starnewsgroup.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='‘Celebration Saturday’ promotes business recovery in Bradley Beach' href='https://starnewsgroup.com/2020/07/29/celebration-saturday-promotes-business-recovery-in-bradley-beach/' />
<link rel='next' title='Monmouth County announces coronavirus grant program' href='https://starnewsgroup.com/2020/07/29/monmouth-county-announces-coronavirus-grant-program/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://starnewsgroup.com/2020/07/29/plan-for-reopening-wall-schools-issued/" />
<link rel='shortlink' href='https://starnewsgroup.com/?p=102147' />
<link rel="alternate" type="application/json+oembed" href="https://starnewsgroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstarnewsgroup.com%2F2020%2F07%2F29%2Fplan-for-reopening-wall-schools-issued%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://starnewsgroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstarnewsgroup.com%2F2020%2F07%2F29%2Fplan-for-reopening-wall-schools-issued%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 {  margin: 0 auto; }
	.g-7 { margin:0px 0px 4px 4px; }
	.g-11 { margin:0px 0px 8px 0px; }
	.g-14 {  margin: 0 auto; }
	.g-28 {  margin: 0 auto; }
	.g-30 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

        <link rel="stylesheet" href='/wp-content/plugins/subscriptiondna/custom/template/custom.css?cache=4' />
                    <style>
            .menu-item-84442,  /* Log Out */
.menu-item-84424,  /* Subscribers */
.menu-item-84430  /* Renew */ {   
display: none !important;
}            </style>
            <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//starnewsgroup.com/?wordfence_lh=1&hid=522E1132EEC701C13287D9397070A54B');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://starnewsgroup.com"><link rel="https://theeventscalendar.com/" href="https://starnewsgroup.com/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QGDZ4Q');</script>
<!-- End Google Tag Manager --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://starnewsgroup.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://starnewsgroup.com/category/wall/",
                                "name": "Wall Township"
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://starnewsgroup.com/wp-content/uploads/2019/09/cropped-star_512px-32x32.png" sizes="32x32" />
<link rel="icon" href="https://starnewsgroup.com/wp-content/uploads/2019/09/cropped-star_512px-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://starnewsgroup.com/wp-content/uploads/2019/09/cropped-star_512px-180x180.png" />
<meta name="msapplication-TileImage" content="https://starnewsgroup.com/wp-content/uploads/2019/09/cropped-star_512px-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">(function(){var N=this;N.N2_=N.N2_||{r:[],d:[]},N.N2R=N.N2R||function(){N.N2_.r.push(arguments)},N.N2D=N.N2D||function(){N.N2_.d.push(arguments)}}).call(window);if(!window.n2jQuery){window.n2jQuery={ready:function(cb){console.error('n2jQuery will be deprecated!');N2R(['$'],cb)}}}window.nextend={localization:{},ready:function(cb){console.error('nextend.ready will be deprecated!');N2R('documentReady',function($){cb.call(window,$)})}};</script><script type="text/javascript" src="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/Public/SmartSlider3/Application/Frontend/Assets/dist/n2-j.min.js?ver=70fceec4"></script>
<script type="text/javascript" src="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/Public/SmartSlider3/Application/Frontend/Assets/dist/nextend-gsap.min.js?ver=70fceec4"></script>
<script type="text/javascript" src="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider-frontend.min.js?ver=70fceec4"></script>
<script type="text/javascript" src="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/Public/SmartSlider3Pro/Application/Frontend/Assets/dist/litebox.min.js?ver=70fceec4"></script>
<script type="text/javascript" src="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/Public/SmartSlider3/Slider/SliderType/Simple/Assets/dist/smartslider-simple-type-frontend.min.js?ver=70fceec4"></script>
<script type="text/javascript">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</script></head>

<body class="post-template-default single single-post postid-102147 single-format-standard w2dc-body tribe-no-js plan-for-reopening-wall-schools-issued global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/StarNewsGroup08736" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/starnewsgroup#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StarNewsGrOUP" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGwo6oMfytO8ORtK-StJ-Sw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-95032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-95032"><a href="https://starnewsgroup.com/"><i class="fa fa-home fa-lg"></i></a></li>
<li id="menu-item-84372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84372"><a href="#">Read<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-84373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84373"><a href="#">E-Editions<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-98321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98321"><a href="https://starnewsgroup.com/monday-night-special-editions/">Monday Night Special Editions</a></li>
		<li id="menu-item-84374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84374"><a href="/the-coast-star-e-edition/">The Coast Star (Current Issues)</a></li>
		<li id="menu-item-84375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84375"><a href="/the-ocean-star-e-edition/">The Ocean Star (Current Issues)</a></li>
		<li id="menu-item-86526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86526"><a target="_blank" href="https://cdn.starnewsgroup.com/pdf/special_sections/SENIOR2_07.23.20.pdf">Senior Shore Living</a></li>
		<li id="menu-item-84377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84377"><a href="/special-sections-e-edition/">Special Sections (Recent)</a></li>
	</ul>
</li>
	<li id="menu-item-84378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84378"><a href="#">Classifieds<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-84379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84379"><a href="/the-coast-star-e-edition/">This Week (Coast Star Subscribers)</a></li>
		<li id="menu-item-84380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84380"><a href="/the-ocean-star-e-edition/">This Week (Ocean Star Subscribers)</a></li>
		<li id="menu-item-84381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84381"><a href="https://starnewsgroup.com/classifieds/">Place A Classified Ad/Front Page Reader</a></li>
	</ul>
</li>
	<li id="menu-item-84382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84382"><a href="#">Obituaries<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-84383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84383"><a href="https://starnewsgroup.com/category/obituaries/">This Week (Updated Daily)</a></li>
		<li id="menu-item-84384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84384"><a href="/the-coast-star-e-edition/">Recent Weeks (The Coast Star)</a></li>
		<li id="menu-item-84385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84385"><a href="/the-ocean-star-e-edition/">Recent Weeks (The Ocean Star)</a></li>
		<li id="menu-item-84386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84386"><a href="/archives/">Archives (1899-Recent)</a></li>
		<li id="menu-item-84387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84387"><a href="https://starnewsgroup.com/submit-obit/">Place An Obituary</a></li>
	</ul>
</li>
	<li id="menu-item-84388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84388"><a href="#">Events<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-84389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84389"><a href="https://starnewsgroup.com/events/">Event Listings</a></li>
		<li id="menu-item-84390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84390"><a href="https://starnewsgroup.com/post-your-event/">Post Your Event</a></li>
	</ul>
</li>
	<li id="menu-item-84391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84391"><a href="http://starnewsgroup.smugmug.com/">Photo Gallery</a></li>
	<li id="menu-item-84392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84392"><a href="#">Night &#038; Day Magazine  <i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-98805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98805"><a href="https://starnewsgroup.com/night-day-takeout-guides/">Take Out &#038; Dine Out Guides</a></li>
		<li id="menu-item-84393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84393"><a href="/ndmag">Latest Issue</a></li>
		<li id="menu-item-84394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84394"><a href="https://cdn.starnewsgroup.com/pdf/advertising/2020_SNG_N%26D_Rate_Card_rev_04.20.pdf">Advertiser Rates &#038; Info</a></li>
		<li id="menu-item-84395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84395"><a href="https://starnewsgroup.com/about-night-day-magazine/">About Night &#038; Day Magazine</a></li>
	</ul>
</li>
	<li id="menu-item-84396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84396"><a href="#">Online Archives<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-84397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84397"><a href="/archives/">The Coast Star (Feb 1899-recent)</a></li>
		<li id="menu-item-84398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84398"><a href="/archives/">The Ocean Star (May 1989-recent)</a></li>
	</ul>
</li>
	<li id="menu-item-84399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84399"><a href="https://starnewsgroup.com/reprints/">Order Reprints</a></li>
</ul>
</li>
<li id="menu-item-84400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84400"><a href="#">Submit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99893"><a href="https://starnewsgroup.com/graduation-keepsake-ads/">Graduation Keepsake Ads</a></li>
	<li id="menu-item-84401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84401"><a href="https://starnewsgroup.com/classifieds/">Classified Ads/Front Page Reader</a></li>
	<li id="menu-item-84402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84402"><a href="https://starnewsgroup.com/submit-local/">Local News &#038; Sports</a></li>
	<li id="menu-item-84403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84403"><a href="https://starnewsgroup.com/submit-letter/">Letters To The Editor</a></li>
	<li id="menu-item-84404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84404"><a href="https://starnewsgroup.com/submit-pr/">Press Releases</a></li>
	<li id="menu-item-84405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84405"><a href="https://starnewsgroup.com/post-your-event/">Community Events</a></li>
	<li id="menu-item-84406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84406"><a href="https://starnewsgroup.com/submit-legals/">Legal Notices</a></li>
	<li id="menu-item-84407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84407"><a href="https://starnewsgroup.com/submit-obit/">Obituaries</a></li>
	<li id="menu-item-84408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84408"><a href="https://starnewsgroup.com/submit-twtstars/">Traveling With The “Stars”</a></li>
	<li id="menu-item-84409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84409"><a href="https://starnewsgroup.com/submit-anniversary/">Anniversaries</a></li>
	<li id="menu-item-84410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84410"><a href="https://starnewsgroup.com/submit-birth/">Births</a></li>
	<li id="menu-item-84411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84411"><a href="https://starnewsgroup.com/submit-graduation/">Graduations/Dean&#8217;s List</a></li>
	<li id="menu-item-84412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84412"><a href="https://starnewsgroup.com/submit-engagement/">Engagements</a></li>
	<li id="menu-item-84413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84413"><a href="https://starnewsgroup.com/submit-wedding/">Weddings</a></li>
	<li id="menu-item-84414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84414"><a href="https://starnewsgroup.com/submit-100th/">100th Birthday</a></li>
	<li id="menu-item-84415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84415"><a href="https://starnewsgroup.com/submit-novena/">Novenas</a></li>
	<li id="menu-item-84416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84416"><a href="https://starnewsgroup.com/submit-birthday/">Birthday/&#8221;Lordy, Lordy&#8221; Ads</a></li>
</ul>
</li>
<li id="menu-item-84417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84417"><a href="#">Subscribe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-92893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92893"><a href="https://starnewsgroup.com/subscribecoast/">Subscribe To The Coast Star</a></li>
	<li id="menu-item-92891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92891"><a href="https://starnewsgroup.com/subscribeocean/">Subscribe To The Ocean Star</a></li>
	<li id="menu-item-84420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84420"><a href="https://starnewsgroup.com/gift-coast/">Give The Coast Star (Subscribers)</a></li>
	<li id="menu-item-84421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84421"><a href="https://starnewsgroup.com/gift-coast-nosub/">Give The Coast Star (non-subscribers)</a></li>
	<li id="menu-item-84423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84423"><a href="https://starnewsgroup.com/gift-ocean/">Give The Ocean Star (Subscribers)</a></li>
	<li id="menu-item-84422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84422"><a href="https://starnewsgroup.com/gift-ocean-nosub/">Give The Ocean Star (non-subscribers)</a></li>
</ul>
</li>
<li id="menu-item-84424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84424"><a href="#">Subscribers<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-84425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84425"><a href="/member-account/my-profile/">My Account</a></li>
	<li id="menu-item-84426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84426"><a href="/member-account/my-profile/">Address Change (Permanent)</a></li>
	<li id="menu-item-84427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84427"><a href="https://starnewsgroup.com/vacation-delivery-options/">Going On Vacation?</a></li>
	<li id="menu-item-84428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84428"><a href="https://starnewsgroup.com/gift-coast/">Give A Coast Star Subscription</a></li>
	<li id="menu-item-84429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84429"><a href="https://starnewsgroup.com/gift-ocean/">Give An Ocean Star Subscription</a></li>
</ul>
</li>
<li id="menu-item-84430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84430"><a href="/member-account/manage-subscriptions/">Renew</a></li>
<li id="menu-item-96064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96064"><a href="#">Coronavirus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-95525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95525"><a href="https://starnewsgroup.com/coronavirus/">Latest Headlines</a></li>
	<li id="menu-item-96063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96063"><a href="https://starnewsgroup.com/coronavirus-alerts/">Get COVID-19 Alerts</a></li>
	<li id="menu-item-97210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97210"><a href="https://starnewsgroup.com/listings/">Local Business Updates</a></li>
	<li id="menu-item-97209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97209"><a href="https://starnewsgroup.com/coronavirus-stories/">Share Your Story</a></li>
	<li id="menu-item-97806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97806"><a href="https://starnewsgroup.com/be-a-neighbor-campaign/">How You Can Help</a></li>
	<li id="menu-item-97782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97782"><a href="#">Cases By County<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-97781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97781"><a href="https://starnewsgroup.com/monmouth-county-covid-19-cases/">Monmouth County</a></li>
		<li id="menu-item-97780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97780"><a href="https://starnewsgroup.com/ocean-county-covid-19-cases/">Ocean County</a></li>
	</ul>
</li>
	<li id="menu-item-96090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96090"><a href="https://starnewsgroup.com/cdc-info/">CDC COVID-19 Info</a></li>
</ul>
</li>
<li id="menu-item-84431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84431"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-84432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84432"><a href="https://starnewsgroup.com/oceangrove/">Ocean Grove News &#038; Events</a></li>
	<li id="menu-item-84433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84433"><a href="https://starnewsgroup.com/store-locator/">Newsstand Locator</a></li>
	<li id="menu-item-84434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84434"><a href="/listings/">Business Finder</a></li>
	<li id="menu-item-84435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84435"><a href="https://starnewsgroup.com/live-webcam/">Live Squan Cam</a></li>
</ul>
</li>
<li id="menu-item-84436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84436"><a href="#">Company<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-84437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84437"><a href="https://starnewsgroup.com/about-us/">About Us</a></li>
	<li id="menu-item-84438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84438"><a href="https://starnewsgroup.com/contact/">Contact Us</a></li>
	<li id="menu-item-84439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84439"><a href="https://starnewsgroup.com/advertise/">Advertise With Us</a></li>
	<li id="menu-item-84440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84440"><a href="https://starnewsgroup.com/employment/">Work For Us</a></li>
</ul>
</li>
<li id="menu-item-84473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84473"><a href="https://starnewsgroup.com/member-login/">Log In</a></li>
<li id="menu-item-84442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84442"><a href="/member-login/?&#038;action=logout">Log Out</a></li>
<li id="menu-item-84443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84443"><a href="https://starnewsgroup.com/findfinn/" class="menu-image-title-hide menu-image-hovered"><span class="menu-image-title-hide menu-image-title">I Found Finn!</span><span class='menu-image-hover-wrapper'><img width="96" height="48" src="https://starnewsgroup.com/wp-content/uploads/2019/09/finn-menu-a.png" class="menu-image menu-image-title-hide" alt="" /><img width="96" height="48" src="https://starnewsgroup.com/wp-content/uploads/2019/09/finn-menu-b.png" class="hovered-image menu-image-title-hide" alt="" style="margin-left: -96px;" /></span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://starnewsgroup.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://starnewsgroup.com/">
            <img class="td-retina-data" data-retina="https://starnewsgroup.com/wp-content/uploads/2019/09/SNG-Flag-retina.png" src="https://starnewsgroup.com/wp-content/uploads/2019/09/SNG-Flag.png" alt="STAR NEWS GROUP" title="STAR NEWS GROUP"/>
            <span class="td-visual-hidden">Star News Group</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f21da358ad73_rand td_block_template_1"><div class="g g-2"><div class="g-single a-21"><a class="gofollow" data-track="MjEsMiwxLDYw" href="https://manasquan.bank/digital-center?utm_source=ESM&utm_medium=Display&utm_campaign=Holiday%20Digital%20Tools"><img src="https://starnewsgroup.com/wp-content/banners/msb-728x90-dtools.gif" /></a></div></div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://starnewsgroup.com/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2017/03/mob-280-1.png" src="/wp-content/uploads/2017/03/mob-140-1.png" alt="STAR NEWS GROUP" title="STAR NEWS GROUP"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://starnewsgroup.com/">
			<img class="td-retina-data" data-retina="https://starnewsgroup.com/wp-content/uploads/2019/09/SNG-Flag-retina.png" src="https://starnewsgroup.com/wp-content/uploads/2019/09/SNG-Flag.png" alt="STAR NEWS GROUP" title="STAR NEWS GROUP"/>
		</a>
	    </div>
    <div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-95032"><a href="https://starnewsgroup.com/"><i class="fa fa-home fa-lg"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84372"><a href="#">Read</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84373"><a href="#">E-Editions</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98321"><a href="https://starnewsgroup.com/monday-night-special-editions/">Monday Night Special Editions</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84374"><a href="/the-coast-star-e-edition/">The Coast Star (Current Issues)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84375"><a href="/the-ocean-star-e-edition/">The Ocean Star (Current Issues)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-86526"><a target="_blank" href="https://cdn.starnewsgroup.com/pdf/special_sections/SENIOR2_07.23.20.pdf">Senior Shore Living</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84377"><a href="/special-sections-e-edition/">Special Sections (Recent)</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84378"><a href="#">Classifieds</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84379"><a href="/the-coast-star-e-edition/">This Week (Coast Star Subscribers)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84380"><a href="/the-ocean-star-e-edition/">This Week (Ocean Star Subscribers)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84381"><a href="https://starnewsgroup.com/classifieds/">Place A Classified Ad/Front Page Reader</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84382"><a href="#">Obituaries</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84383"><a href="https://starnewsgroup.com/category/obituaries/">This Week (Updated Daily)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84384"><a href="/the-coast-star-e-edition/">Recent Weeks (The Coast Star)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84385"><a href="/the-ocean-star-e-edition/">Recent Weeks (The Ocean Star)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84386"><a href="/archives/">Archives (1899-Recent)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84387"><a href="https://starnewsgroup.com/submit-obit/">Place An Obituary</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84388"><a href="#">Events</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84389"><a href="https://starnewsgroup.com/events/">Event Listings</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84390"><a href="https://starnewsgroup.com/post-your-event/">Post Your Event</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84391"><a href="http://starnewsgroup.smugmug.com/">Photo Gallery</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84392"><a href="#">Night &#038; Day Magazine  </a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98805"><a href="https://starnewsgroup.com/night-day-takeout-guides/">Take Out &#038; Dine Out Guides</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84393"><a href="/ndmag">Latest Issue</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84394"><a href="https://cdn.starnewsgroup.com/pdf/advertising/2020_SNG_N%26D_Rate_Card_rev_04.20.pdf">Advertiser Rates &#038; Info</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84395"><a href="https://starnewsgroup.com/about-night-day-magazine/">About Night &#038; Day Magazine</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84396"><a href="#">Online Archives</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84397"><a href="/archives/">The Coast Star (Feb 1899-recent)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84398"><a href="/archives/">The Ocean Star (May 1989-recent)</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84399"><a href="https://starnewsgroup.com/reprints/">Order Reprints</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84400"><a href="#">Submit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99893"><a href="https://starnewsgroup.com/graduation-keepsake-ads/">Graduation Keepsake Ads</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84401"><a href="https://starnewsgroup.com/classifieds/">Classified Ads/Front Page Reader</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84402"><a href="https://starnewsgroup.com/submit-local/">Local News &#038; Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84403"><a href="https://starnewsgroup.com/submit-letter/">Letters To The Editor</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84404"><a href="https://starnewsgroup.com/submit-pr/">Press Releases</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84405"><a href="https://starnewsgroup.com/post-your-event/">Community Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84406"><a href="https://starnewsgroup.com/submit-legals/">Legal Notices</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84407"><a href="https://starnewsgroup.com/submit-obit/">Obituaries</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84408"><a href="https://starnewsgroup.com/submit-twtstars/">Traveling With The “Stars”</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84409"><a href="https://starnewsgroup.com/submit-anniversary/">Anniversaries</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84410"><a href="https://starnewsgroup.com/submit-birth/">Births</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84411"><a href="https://starnewsgroup.com/submit-graduation/">Graduations/Dean&#8217;s List</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84412"><a href="https://starnewsgroup.com/submit-engagement/">Engagements</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84413"><a href="https://starnewsgroup.com/submit-wedding/">Weddings</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84414"><a href="https://starnewsgroup.com/submit-100th/">100th Birthday</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84415"><a href="https://starnewsgroup.com/submit-novena/">Novenas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84416"><a href="https://starnewsgroup.com/submit-birthday/">Birthday/&#8221;Lordy, Lordy&#8221; Ads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84417"><a href="#">Subscribe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92893"><a href="https://starnewsgroup.com/subscribecoast/">Subscribe To The Coast Star</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92891"><a href="https://starnewsgroup.com/subscribeocean/">Subscribe To The Ocean Star</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84420"><a href="https://starnewsgroup.com/gift-coast/">Give The Coast Star (Subscribers)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84421"><a href="https://starnewsgroup.com/gift-coast-nosub/">Give The Coast Star (non-subscribers)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84423"><a href="https://starnewsgroup.com/gift-ocean/">Give The Ocean Star (Subscribers)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84422"><a href="https://starnewsgroup.com/gift-ocean-nosub/">Give The Ocean Star (non-subscribers)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84424"><a href="#">Subscribers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84425"><a href="/member-account/my-profile/">My Account</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84426"><a href="/member-account/my-profile/">Address Change (Permanent)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84427"><a href="https://starnewsgroup.com/vacation-delivery-options/">Going On Vacation?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84428"><a href="https://starnewsgroup.com/gift-coast/">Give A Coast Star Subscription</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84429"><a href="https://starnewsgroup.com/gift-ocean/">Give An Ocean Star Subscription</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84430"><a href="/member-account/manage-subscriptions/">Renew</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-96064"><a href="#">Coronavirus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95525"><a href="https://starnewsgroup.com/coronavirus/">Latest Headlines</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96063"><a href="https://starnewsgroup.com/coronavirus-alerts/">Get COVID-19 Alerts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97210"><a href="https://starnewsgroup.com/listings/">Local Business Updates</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97209"><a href="https://starnewsgroup.com/coronavirus-stories/">Share Your Story</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97806"><a href="https://starnewsgroup.com/be-a-neighbor-campaign/">How You Can Help</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-97782"><a href="#">Cases By County</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97781"><a href="https://starnewsgroup.com/monmouth-county-covid-19-cases/">Monmouth County</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97780"><a href="https://starnewsgroup.com/ocean-county-covid-19-cases/">Ocean County</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96090"><a href="https://starnewsgroup.com/cdc-info/">CDC COVID-19 Info</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84431"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84432"><a href="https://starnewsgroup.com/oceangrove/">Ocean Grove News &#038; Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84433"><a href="https://starnewsgroup.com/store-locator/">Newsstand Locator</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84434"><a href="/listings/">Business Finder</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84435"><a href="https://starnewsgroup.com/live-webcam/">Live Squan Cam</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84436"><a href="#">Company</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84437"><a href="https://starnewsgroup.com/about-us/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84438"><a href="https://starnewsgroup.com/contact/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84439"><a href="https://starnewsgroup.com/advertise/">Advertise With Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84440"><a href="https://starnewsgroup.com/employment/">Work For Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84473"><a href="https://starnewsgroup.com/member-login/">Log In</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84442"><a href="/member-login/?&#038;action=logout">Log Out</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84443"><a href="https://starnewsgroup.com/findfinn/" class="menu-image-title-hide menu-image-hovered"><span class="menu-image-title-hide menu-image-title">I Found Finn!</span><span class='menu-image-hover-wrapper'><img width="96" height="48" src="https://starnewsgroup.com/wp-content/uploads/2019/09/finn-menu-a.png" class="menu-image menu-image-title-hide" alt="" /><img width="96" height="48" src="https://starnewsgroup.com/wp-content/uploads/2019/09/finn-menu-b.png" class="hovered-image menu-image-title-hide" alt="" style="margin-left: -96px;" /></span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://starnewsgroup.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://starnewsgroup.com/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Wall Township</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-102147" class="post-102147 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-featured category-wall" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://starnewsgroup.com/category/coronavirus/">Coronavirus</a></li><li class="entry-category"><a  href="https://starnewsgroup.com/category/wall/">Wall Township</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Plan for reopening Wall schools issued</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://starnewsgroup.com/author/syoung/">Sanne Young</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-07-29T10:58:27+00:00" >July 29, 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-102147">139  views</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fstarnewsgroup.com%2F2020%2F07%2F29%2Fplan-for-reopening-wall-schools-issued%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Plan+for+reopening+Wall+schools+issued&url=https%3A%2F%2Fstarnewsgroup.com%2F2020%2F07%2F29%2Fplan-for-reopening-wall-schools-issued%2F&via=Star+News+Group">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://starnewsgroup.com/2020/07/29/plan-for-reopening-wall-schools-issued/&amp;media=https://starnewsgroup.com/wp-content/uploads/2019/08/WL-BOE_2719.jpg&description=Plan+for+reopening+Wall+schools+issued">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Plan for reopening Wall schools issued %0A%0A https://starnewsgroup.com/2020/07/29/plan-for-reopening-wall-schools-issued/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Plan for reopening Wall schools issued&body=https://starnewsgroup.com/2020/07/29/plan-for-reopening-wall-schools-issued/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5f21da359404f_rand td_block_template_1"><?php echo do_shortcode('[corner-ad id=1]'); ?></div><!-- Either there are no banners, they are disabled or none qualified for this location! --><h3><span style="font-weight: 400;">Elementary pupils back in class five days; secondary, two days</span></h3>
<p><span style="font-weight: 400;">WALL TOWNSHIP — A preliminary, phased-in plan for reopening public schools was approved by the board of education Tuesday night following a nearly four-hour virtual public meeting attended by about 400 people. </span></p>
<p><span style="font-weight: 400;">The plan, at least for the first four weeks, calls for elementary students in kindergarten through fifth grades to attend class with their teachers on campus five mornings a week, and for secondary students in grades six to 12 to be divided into two cohorts that alternate between on-campus instruction and virtual learning at home.</span></p>
<p><span style="font-weight: 400;">The plan was approved by the board of education in an eight-to-one vote, with dissenting board member Andrew Krupa saying he is not ready to send kids back to school yet.</span></p><div class="g g-5"><div class="g-single a-14"><p align="center" style="font-size:9px;margin-bottom: -4px;color:#999;">ADVERTISEMENT</p><a class="gofollow" data-track="MTQsNSwxLDYw" href="http://www.jerseyshorechambernj.com/" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/jscc-468x60.jpg" /></a></div></div><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p><span style="font-weight: 400;">“I just can’t,” he said. </span></p>
<p><span style="font-weight: 400;">During the public hearing, about two dozen parents and teachers commented. Nearly all commended the work that went into developing the plan, with special praise going to Lisa J. Gleason, the director of curriculum and instruction.</span></p>
<p><span style="font-weight: 400;">But their opinions on sending students and staff back to school differed. Some said virtual learning does not work well and it’s crucial for all children to go back to school full-time in order not to be left behind. Others said they feared students and staff going back to school would spread the coronavirus to vulnerable family members.  </span></p>
<p><span style="font-weight: 400;">The district’s new superintendent of schools, Tracy Handerhan, who arrived just two weeks ago, gave a 40-minute presentation of the plan prior to a public hearing at the board meeting.</span></p>
<p><span style="font-weight: 400;">She said “nitty-gritty” details of the plan, which she called a “framework,” still have to be worked out by each school’s Pandemic Response Team before it is sent to the state on Aug. 7. The more detailed plan will be posted on the district website, wall.k12.nj.us., by that date, she said.</span></p>
<p><em>For more on this story, read next week's edition of <strong>The Coast Star</strong>&#8212;on newsstands Thursday or online in our <a href="http://thecoaststar.starnewsgroup.com/">e-Edition</a></em>.</p><!-- Either there are no banners, they are disabled or none qualified for this location! --></p>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://starnewsgroup.com/2020/07/29/plan-for-reopening-wall-schools-issued/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fstarnewsgroup.com%2F2020%2F07%2F29%2Fplan-for-reopening-wall-schools-issued%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Plan+for+reopening+Wall+schools+issued&url=https%3A%2F%2Fstarnewsgroup.com%2F2020%2F07%2F29%2Fplan-for-reopening-wall-schools-issued%2F&via=Star+News+Group">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://starnewsgroup.com/2020/07/29/plan-for-reopening-wall-schools-issued/&amp;media=https://starnewsgroup.com/wp-content/uploads/2019/08/WL-BOE_2719.jpg&description=Plan+for+reopening+Wall+schools+issued">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Plan for reopening Wall schools issued %0A%0A https://starnewsgroup.com/2020/07/29/plan-for-reopening-wall-schools-issued/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Plan for reopening Wall schools issued&body=https://starnewsgroup.com/2020/07/29/plan-for-reopening-wall-schools-issued/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://starnewsgroup.com/author/syoung/"><img src="https://starnewsgroup.com/wp-content/uploads/2018/06/Sanne_Young-100x100.jpg" width="96" height="96" alt="Sanne Young" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://starnewsgroup.com/author/syoung/">Sanne Young</a></span></div><div class="td-author-description">Sanne Young is a Reporter at The Coast Star. She can be reached at syoung@thecoaststar.com or at 732-223-0076, ext 17.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sanne Young"></span><meta itemprop="datePublished" content="2020-07-29T10:58:27+00:00"><meta itemprop="dateModified" content="2020-07-29T10:58:27-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://starnewsgroup.com/2020/07/29/plan-for-reopening-wall-schools-issued/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://starnewsgroup.com/wp-content/uploads/2019/09/SNG-Flag.png"></span><meta itemprop="name" content="Star News Group"></span><meta itemprop="headline " content="Plan for reopening Wall schools issued"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://starnewsgroup.com/wp-content/uploads/2019/08/WL-BOE_2719.jpg"><meta itemprop="width" content="533"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-10"><a class="gofollow" data-track="MTAsMSwxLDYw" href="http://www.briellefurniture.com/" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/brielle-furn-300x250.gif" /></a></div></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p style="margin-bottom:-4px;"><a href="this-weeks-ads">This Week’s Ads <i class="fa fa-external-link fa- "></i></a> | <a href="/listings">Business Finder <i class="fa fa-external-link fa- "></i></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_smartslider3"><div class="n2-section-smartslider fitvidsignore twaw-slider" role="region" aria-label="Slider"><style>div#n2-ss-7 .nextend-spinnerhidden{position:absolute;left:-10000px;}div#n2-ss-7 .nextend-spinner{position:absolute;top:50%;left:50%;margin:-25px 0 0 -15px;z-index:1000;width:50px;height:30px;text-align:center;font-size:10px;background-color:RGBA(0,0,0,0.6);border-radius:3px;padding:10px 15px;}div#n2-ss-7 .nextend-spinner > div{background-color:#f6f6f6;height:100%;width:6px;display:inline-block;animation:nextendstretchdelay 1.2s infinite ease-in-out;}div#n2-ss-7 .nextend-spinner .rect2{animation-delay:-1.1s;}div#n2-ss-7 .nextend-spinner .rect3{animation-delay:-1s;}div#n2-ss-7 .nextend-spinner .rect4{animation-delay:-0.9s;}div#n2-ss-7 .nextend-spinner .rect5{animation-delay:-0.8s;}@keyframes nextendstretchdelay{0%,40%,100%{transform:scaleY(0.4);}20%{transform:scaleY(1.0);}}div#n2-ss-7{width:300px;}div#n2-ss-7 .n2-ss-slider-1{position:relative;}div#n2-ss-7 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-7 .n2-ss-slider-2{position:relative;overflow:hidden;padding:0px 0px 0px 0px;height:250px;border:0px solid RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;}div#n2-ss-7.n2-ss-mobileLandscape .n2-ss-slider-2,div#n2-ss-7.n2-ss-mobilePortrait .n2-ss-slider-2{background-attachment:scroll;}div#n2-ss-7 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-7 .n2-ss-slide-backgrounds,div#n2-ss-7 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-7 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-7 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-7 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-7 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-7 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-7 .n2-ss-layers-container{position:relative;width:300px;height:250px;}div#n2-ss-7 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-7 .n2-ss-slide{perspective:1000px;}div#n2-ss-7[data-ie] .n2-ss-slide{perspective:none;transform:perspective(1000px);}div#n2-ss-7 .n2-ss-slide-active{z-index:21;}width: 300px !important;</style><div id="n2-ss-7-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-7" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition  n2-ss-load-fade " style="font-size: 1rem;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2_ss__touch_element n2-ow" style="">
            <div class="n2-ss-slider-2 n2-ow" style="">
                                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mr shrimp 3 great REV 4c 3x5.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="22ffbce3b975d71dc0f927153ca402be" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mr shrimp 3 great REV 4c 3x5.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/cardiology new loc 4c 3x3.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="799c537024c0bfa0855983566992b2ba" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/cardiology new loc 4c 3x3.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wall family moved 3x7.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="256f3fb01a6a778b3c1a12aac5acce96" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wall family moved 3x7.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Paint unlimited 1x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f88fc549f2e03db9104bfcebfd2b8a7a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Paint unlimited 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Chores Shopping bw 3x7.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="4318c3d43dc79768c0ee9e2970798d1b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Chores Shopping bw 3x7.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ticos land tree 2x4.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e861d162dbd6d34af5bf1bfa5ebe9a16" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ticos land tree 2x4.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/renovations plus deck 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="540dba971e6f343b3561883fb45990e6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/renovations plus deck 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/shoprite 4c 6x10.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e588f37a47107ae6ac49438944b0f84c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/shoprite 4c 6x10.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/comm surg 3x3.5 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="2eec1c3e4e5703fe0b0cbecb83d573b7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/comm surg 3x3.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ruding wood 2x4.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="5d7d428cb56a689f2b3be529dfd58d7f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ruding wood 2x4.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/rysers 4c 3x5.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="52a1b9875e84d2734e1a1d4e595fb2f7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/rysers 4c 3x5.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Hardwood floors &amp; decks 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="15e1bf019878f09ea4814b743aa0cd0d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Hardwood floors &amp; decks 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pine belt Imports 3x10.5 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ace32de03a87bbe69147e0f6b750e1a3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pine belt Imports 3x10.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/chieftan masonry 1x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="5ad5e4e9e561dbff95ac58a38c9cfdf6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/chieftan masonry 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Manasquan Bank 6x10.5 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="234eefe15adc1aea184f80bc406612e9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Manasquan Bank 6x10.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/jeffrey fabian construct 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d92700faf05736589a6144ff570fad68" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/jeffrey fabian construct 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/CWB rice 4c 6x21.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="8c243290931057cb7f6bb37ffeb1c1b9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/CWB rice 4c 6x21.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/cosmetic 2x5 .jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="19c15fe1c5b2de3b4d54feb1cf3b9682" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/cosmetic 2x5 .jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wall notice tax clerk 3x7.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f0ec9e0b1f470699510f8eb42193219c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wall notice tax clerk 3x7.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/anthony Valente 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f85028647499cb7faba69e857499cfa6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/anthony Valente 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pat mccormack OPEN REV 2x6.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="5b8977ab75fdc776ea334a00d44b30bd" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pat mccormack OPEN REV 2x6.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/charles hoffman 3x3.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="cee3a2f105dd0e4d1a23220fcf59713c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/charles hoffman 3x3.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/OP 2pic 4c 3x6.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="dd66720e4e4401f3a440a694d9b1b1d3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/OP 2pic 4c 3x6.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/tashy REV 3x4.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="70304933045dd7bf7bf08c0833f01b26" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/tashy REV 3x4.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/dunn rite 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="95e5f6d5aef8b26b4dd497f48fc3f01a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/dunn rite 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/herbert home improv 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d070cf8a49c206fec949fe1c8c07ddf5" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/herbert home improv 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/turton gill forest 4c 3x4.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="33c1878cec23e4692bf50626664ec21c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/turton gill forest 4c 3x4.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/peter fam new office 3x5 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="4564bc45d7ba24d395eaa21073750431" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/peter fam new office 3x5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Orender #4 Provide 3x3.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="5481803e92c9bd46152e07bcf68bcf6b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Orender #4 Provide 3x3.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/carella 2x4.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="2748d9adde7e5f7a88fdf32c6e0f7c17" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/carella 2x4.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wall notice util bill mngr 3x7.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="b23b2741bbd10e9a971f1846a61ae09f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wall notice util bill mngr 3x7.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/nj gravel firepit 4c 6x11.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="437d865fe244ffdb76dd4c92035e0941" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/nj gravel firepit 4c 6x11.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/advanced home 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="140e874bdc0f29ade082e05556be032c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/advanced home 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ed fernan paint 1x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="aebe214b8bc15e8c3e1bb6becfb5dcb9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ed fernan paint 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/NJ Swim 5x9 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="4d6ca491bab3bfdc9264f992a6b3d675" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/NJ Swim 5x9 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/air exp beat heat NEW 4c 2x8.25.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="eddfff1db8d2557ea74e44e9b9606e5b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/air exp beat heat NEW 4c 2x8.25.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/fatima new outdoor 1x1.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="a3032580120ef0f4f50504c01be56c20" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/fatima new outdoor 1x1.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pressuer washing service 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="07f5101bd3defa8b83b02efb84845437" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pressuer washing service 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/hackensack mer REV NEWS USE 6x10.5 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="22110ed197359c5fe132d00089b95d69" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/hackensack mer REV NEWS USE 6x10.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/obriens dying day TT52 2x6.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="33fe18a684c1e2433f42d554c3ebb6f1" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/obriens dying day TT52 2x6.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Ortho Institute NEW 4c 6x6.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="b124907c4f09d67dc878904b7b7b6a2e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Ortho Institute NEW 4c 6x6.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Sunnyside CS FINAL 6x21 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="7f7512697c9c3536a41ecae45db6c8e4" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Sunnyside CS FINAL 6x21 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-first="1" data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/randy stoddard 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d488e484e051a280d135078f8ff093d4" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/randy stoddard 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/finn 3x9.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9f82e1e0f6fa8569fdf2a7dd7d5d470c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/finn 3x9.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Wall Recycle Coach USE 4x3.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="0560a14b20e455ab02ca65793d0feeaf" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Wall Recycle Coach USE 4x3.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/earth treasures Estate 3x8 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ed8d99a1b512b42689a926a7abea1ae3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/earth treasures Estate 3x8 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/soar REV 4c 3x5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="5890227dab8e1417e271bde90dc3efc2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/soar REV 4c 3x5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/personal enhancement NEW 4x9 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="8c67e370159e4552023ba9651d905aa1" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/personal enhancement NEW 4x9 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/jsy sh chamber Puharic 4c 3x5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c6c7582dba017bbec6b6b43a3216d58e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/jsy sh chamber Puharic 4c 3x5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/JS Cremation 3x3 BW.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="56e92fe44e90d52c68a7da6180e1d614" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/JS Cremation 3x3 BW.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/all around handy roof BW 3x10.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="dee17d2c708b007d8253f69b89ac5556" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/all around handy roof BW 3x10.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/rt 34 bennys 4x3.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="dbf4435daf603db683398dd2e5a36cac" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/rt 34 bennys 4x3.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/maid at beach 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e9068da68a77c5a0d78f491d337cfecc" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/maid at beach 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/gregs mason 2x3.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f94936bee36311c1a8eaa450530e7b78" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/gregs mason 2x3.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/paver restoration 2x3.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f2be4ae6cb152ba86c91d20ff5075367" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/paver restoration 2x3.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/all around what can we REV 5x5.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ad5605a1faaf305301ddd2329317462c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/all around what can we REV 5x5.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/don carnevale paint 1x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e8d77781155513660b3eb16b38786ea8" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/don carnevale paint 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/dolphin masonry 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="116cb902d4258250def57bcb79b1020c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/dolphin masonry 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/powerwash + (joe) 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="02abe6130dcce676a81cfdeb4f721e2f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/powerwash + (joe) 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/troys tree 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ef631fed3b1f6fdd0a88f09bbd3d191a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/troys tree 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/milltex 2x7.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="8c016cad91371aa2f03033961faa9de2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/milltex 2x7.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/DAS Home Imp 1x1.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d352daea581df9a27d7277b9427d2511" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/DAS Home Imp 1x1.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wash shore BW 4x7.75.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="396bd6c2d1712c41cf200c69f02826a3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wash shore BW 4x7.75.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/atlantic heating 3x5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="00ae1acb2f40aeecef78112fa727a90d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/atlantic heating 3x5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/woodhaven closets 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c71b3b04950d85064d3a46b4bb44c099" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/woodhaven closets 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/james liguori 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="4296267f1b46db7787d0bbd270f620ce" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/james liguori 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/balzac REV 2x4.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e2c433482721f5b9a8fe01be57ffdd15" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/balzac REV 2x4.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/dans tree 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f9e89c6ceea2df49ceaeabe7aa9c6d67" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/dans tree 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/DAS Home Imp 1x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="db728262cb6c116d9918cb3ae1bf08e3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/DAS Home Imp 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/PITT poplar 2x4.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="6768181b1fe6f8b89956e8afc57ffe47" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/PITT poplar 2x4.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/womens club 2x4 event.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ef51ad38154ea9555e1e48007f58608b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/womens club 2x4 event.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/gigi reopen sws REV 2x6.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e59a8d6b5b9b730fa04f933a39331993" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/gigi reopen sws REV 2x6.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Lang Kathy &amp; Nicole 2x3 BW.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="824f6fb9dd841ae1d1810109a200bc67" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Lang Kathy &amp; Nicole 2x3 BW.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/roof mgmt summer 3x5.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f1d15fffa2a383dc26623a4f5165b778" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/roof mgmt summer 3x5.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/manasquan bank NEW 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="fc0bac26dc4a4142a24795a5ea88a01f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/manasquan bank NEW 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/home sewn REV 2x4.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9596b22109ca1cc2b1b4d3d17e5c3e9f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/home sewn REV 2x4.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Wall Sunday Recycling 3x7.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="344e62f52d3c600f7df4eaf3522b459b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Wall Sunday Recycling 3x7.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mullooly future 3x6.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="25007313b2b966562a83a982d762f649" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mullooly future 3x6.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/shore craft 4x4 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="0e0e80bf4efc714969ac191deacc3f38" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/shore craft 4x4 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/shampoo 2x5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="8aa19c1d08fe72aaf8b5508070f50a35" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/shampoo 2x5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/harbor Lights 3x5.5 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="b427432043d1083f4b4c3c651bac8029" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/harbor Lights 3x5.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/jimmys brielle CS 4c 3x4.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ab15439b2e4287d690b5e6fa19c620b4" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/jimmys brielle CS 4c 3x4.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Ron Lamo Heat 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="11564f5a90cd0944d8f9b378066de303" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Ron Lamo Heat 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/SWW home service 2x3.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="28106be59eed5a8c2f358b0f4766feed" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/SWW home service 2x3.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/volvo 6x10.5 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9b44f790340f2ac257b66f516546729d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/volvo 6x10.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/floors 3x3 BW.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f9286cdbcb2d1d377bf62521bdee5c3e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/floors 3x3 BW.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/callinan 3x10.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="bd927c2a1bea021008f13f818d4621b1" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/callinan 3x10.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pflum ear nose 3x4.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="702438b13cef6601d006bdf5ab44620e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pflum ear nose 3x4.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/East Main St Advisors 2x6 bw.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f508ac8488a41304359ff71e5903a078" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/East Main St Advisors 2x6 bw.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/noahs 2x4.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9fb90a477c8b1823290bcc679f44cefa" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/noahs 2x4.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Bill Dagion paint 1x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="a26a370a3d7836068ceafe7801f1e5b2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Bill Dagion paint 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/a bies 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="7e8240ba25bbb28fee99b3babe0173cc" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/a bies 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/SRH lawn classi 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="cddbfcb0fce6dc89ff3c37bb59e77532" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/SRH lawn classi 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/seahore plastic 3x4.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="68df8fbaa5036963a21977c12e190ae9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/seahore plastic 3x4.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/bentley setting sale 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="dace00ba7ef64479096f0a126c360550" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/bentley setting sale 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/balsamo pavers 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="46a80710e6907a2b990b2f2edadef9ee" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/balsamo pavers 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/abra-cadabra 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="25d914295ac610652ae5ae347aab9194" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/abra-cadabra 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/arbors situated 4x3.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="dd2a956bbc80b7c1ddb84085f4f29d5a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/arbors situated 4x3.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/a pain in glass 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d46b09f86057d7a1701353f0466284f6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/a pain in glass 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mikes maintenance 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c82e1e48b39591fa5800fb21ea71c6aa" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mikes maintenance 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Theresa Pilates bw 3x3.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="a23eb2df66a02e6ec3b6eba16d082753" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Theresa Pilates bw 3x3.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/grille bros mechanical 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="065a4b6f1a975e2e7bfc24ce35217596" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/grille bros mechanical 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/FOX church 4c 6x15.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="4fd613f54dc3c1702a3663a0009b501e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/FOX church 4c 6x15.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/brandos 4c 4x3.75.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e8f11b9e6784de4609716bb756ea9bcb" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/brandos 4c 4x3.75.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Mccue buckley 2x4.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="8b5bb1c8665a39b39e73f245a3ee4045" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Mccue buckley 2x4.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Hackensack mer Emergecy Care 4c 6x21.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d709945f662f882aa7599539f7247462" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Hackensack mer Emergecy Care 4c 6x21.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/princeton Sylvan 3x3 AV.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="99bb37244047db297fa90be540003cdc" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/princeton Sylvan 3x3 AV.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/hobbie 6x7.25 list reverse.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="514f6a12b2f09ff6badba61d396bffb5" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/hobbie 6x7.25 list reverse.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/stewarts 4c 2x6.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e8176c0283f00222a755a23e73009108" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/stewarts 4c 2x6.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/complusive clean 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="2875e96e062955d779e38912d6db25a6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/complusive clean 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/neary price 3x3 EOW1.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="3bd81a6c36d18370ef2adc7cbe111c3d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/neary price 3x3 EOW1.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="17" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/squan tav patio 3x5 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="b8e9267c77965ee53bcb20fc540c553d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/squan tav patio 3x5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div>                </div>
            </div>
            <div class="n2-widget-html nextend-widget-html n2-notow n2-ss-widget n2-ss-widget-display-hover " style="position: absolute;left:0px;top:6px;z-index: 10"><span style=width:60px;height:20px;padding:6px;color:#fff;background:#000;">CLICK AD TO ZOOM</span></div>
        </div>
        </div><div id="n2-ss-7-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-dark-counter-container"><div class="n2-ss-spinner-simple-dark-counter n2-ss-spinner-counter">0%</div></div></div></div></div></div><div class="n2_clear"></div><div id="n2-ss-7-placeholder" style="position: relative;z-index:2;background-color:RGBA(0,0,0,0); background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:300px; display: block;opacity:0;margin:0px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMjUwIiA+PC9zdmc+" alt="Slider" /></div></div></aside><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-3"><div class="g-single a-54"><a class="gofollow" data-track="NTQsMywxLDYw" href="https://www.campbellspharmacy.com/" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/campbells-nov-300x250.jpg" /></a></div></div></aside><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-10"><div class="g-single a-56"><a class="gofollow" data-track="NTYsMTAsMSw2MA==" href="http://www.betterhousekeeping.com/by-brand/ge/GE-Appliances.html" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/better-housekeeping-300x250.jpg" /></a></div></div></aside><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-15"><div class="g-single a-58"><a class="gofollow" data-track="NTgsMTUsMSw2MA==" href="http://www.jerseyshorechambernj.com/" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/jscc-300x100.jpg" /></a></div></div></aside><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-18"><div class="g-single a-118"><a class="gofollow" data-track="MTE4LDE4LDEsNjA=" href="http://shorenutritionassociatesllc.com/"><img src="https://starnewsgroup.com/wp-content/banners/shore-nutrition-300x250.jpg" /></a></div></div></aside><aside class="td_block_template_1 widget ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5f21da359ce8d_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Socialize With Star News Group</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">4,566</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/StarNewsGroup08736"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,522</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/starnewsgroup#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,907</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/StarNewsGrOUP"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">674</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCGwo6oMfytO8ORtK-StJ-Sw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-21"><div class="g-single a-149"><a class="gofollow" data-track="MTQ5LDIxLDEsNjA=" href="https://starnewsgroup.com/coronavirus-alerts/"><img src="https://starnewsgroup.com/wp-content/banners/house-covid-alerts-300x250.jpg" /></a></div></div></aside><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-31"><div class="g-single a-147"><a class="gofollow" data-track="MTQ3LDMxLDEsNjA=" href="https://starnewsgroup.com/ndmag/"><img src="https://starnewsgroup.com/wp-content/banners/house-ndmag-takeout-c-300x250.jpg" /></a></div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-7"><div class="g-single a-146"><a class="gofollow" data-track="MTQ2LDcsMSw2MA==" href="https://starnewsgroup.com/ndmag/"><img src="https://starnewsgroup.com/wp-content/banners/house-ndmag-takeout-b-300x250.jpg" /></a></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_smartslider3"><div class="n2-section-smartslider fitvidsignore twaw-slider" role="region" aria-label="Slider"><style>div#n2-ss-20 .nextend-spinnerhidden{position:absolute;left:-10000px;}div#n2-ss-20 .nextend-spinner{position:absolute;top:50%;left:50%;margin:-25px 0 0 -15px;z-index:1000;width:50px;height:30px;text-align:center;font-size:10px;background-color:RGBA(0,0,0,0.6);border-radius:3px;padding:10px 15px;}div#n2-ss-20 .nextend-spinner > div{background-color:#f6f6f6;height:100%;width:6px;display:inline-block;animation:nextendstretchdelay 1.2s infinite ease-in-out;}div#n2-ss-20 .nextend-spinner .rect2{animation-delay:-1.1s;}div#n2-ss-20 .nextend-spinner .rect3{animation-delay:-1s;}div#n2-ss-20 .nextend-spinner .rect4{animation-delay:-0.9s;}div#n2-ss-20 .nextend-spinner .rect5{animation-delay:-0.8s;}@keyframes nextendstretchdelay{0%,40%,100%{transform:scaleY(0.4);}20%{transform:scaleY(1.0);}}div#n2-ss-20{width:300px;}div#n2-ss-20 .n2-ss-slider-1{position:relative;}div#n2-ss-20 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-20 .n2-ss-slider-2{position:relative;overflow:hidden;padding:0px 0px 0px 0px;height:250px;border:0px solid RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;}div#n2-ss-20.n2-ss-mobileLandscape .n2-ss-slider-2,div#n2-ss-20.n2-ss-mobilePortrait .n2-ss-slider-2{background-attachment:scroll;}div#n2-ss-20 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-20 .n2-ss-slide-backgrounds,div#n2-ss-20 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-20 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-20 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-20 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-20 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-20 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-20 .n2-ss-layers-container{position:relative;width:300px;height:250px;}div#n2-ss-20 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-20 .n2-ss-slide{perspective:1000px;}div#n2-ss-20[data-ie] .n2-ss-slide{perspective:none;transform:perspective(1000px);}div#n2-ss-20 .n2-ss-slide-active{z-index:21;}width: 300px !important;</style><div id="n2-ss-20-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-20" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition  n2-ss-load-fade " style="font-size: 1rem;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2_ss__touch_element n2-ow" style="">
            <div class="n2-ss-slider-2 n2-ow" style="">
                                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mr shrimp 3 great REV 4c 3x5.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="22ffbce3b975d71dc0f927153ca402be" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mr shrimp 3 great REV 4c 3x5.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/cardiology new loc 4c 3x3.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="799c537024c0bfa0855983566992b2ba" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/cardiology new loc 4c 3x3.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wall family moved 3x7.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="256f3fb01a6a778b3c1a12aac5acce96" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wall family moved 3x7.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Paint unlimited 1x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f88fc549f2e03db9104bfcebfd2b8a7a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Paint unlimited 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Chores Shopping bw 3x7.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="4318c3d43dc79768c0ee9e2970798d1b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Chores Shopping bw 3x7.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ticos land tree 2x4.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e861d162dbd6d34af5bf1bfa5ebe9a16" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ticos land tree 2x4.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/renovations plus deck 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="540dba971e6f343b3561883fb45990e6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/renovations plus deck 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/shoprite 4c 6x10.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e588f37a47107ae6ac49438944b0f84c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/shoprite 4c 6x10.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/comm surg 3x3.5 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="2eec1c3e4e5703fe0b0cbecb83d573b7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/comm surg 3x3.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ruding wood 2x4.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="5d7d428cb56a689f2b3be529dfd58d7f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ruding wood 2x4.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/rysers 4c 3x5.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="52a1b9875e84d2734e1a1d4e595fb2f7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/rysers 4c 3x5.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Hardwood floors &amp; decks 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="15e1bf019878f09ea4814b743aa0cd0d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Hardwood floors &amp; decks 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pine belt Imports 3x10.5 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ace32de03a87bbe69147e0f6b750e1a3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pine belt Imports 3x10.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/chieftan masonry 1x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="5ad5e4e9e561dbff95ac58a38c9cfdf6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/chieftan masonry 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Manasquan Bank 6x10.5 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="234eefe15adc1aea184f80bc406612e9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Manasquan Bank 6x10.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/jeffrey fabian construct 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d92700faf05736589a6144ff570fad68" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/jeffrey fabian construct 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/CWB rice 4c 6x21.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="8c243290931057cb7f6bb37ffeb1c1b9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/CWB rice 4c 6x21.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/cosmetic 2x5 .jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="19c15fe1c5b2de3b4d54feb1cf3b9682" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/cosmetic 2x5 .jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wall notice tax clerk 3x7.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f0ec9e0b1f470699510f8eb42193219c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wall notice tax clerk 3x7.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/anthony Valente 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f85028647499cb7faba69e857499cfa6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/anthony Valente 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pat mccormack OPEN REV 2x6.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="5b8977ab75fdc776ea334a00d44b30bd" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pat mccormack OPEN REV 2x6.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/charles hoffman 3x3.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="cee3a2f105dd0e4d1a23220fcf59713c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/charles hoffman 3x3.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/OP 2pic 4c 3x6.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="dd66720e4e4401f3a440a694d9b1b1d3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/OP 2pic 4c 3x6.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-first="1" data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/tashy REV 3x4.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="70304933045dd7bf7bf08c0833f01b26" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/tashy REV 3x4.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/dunn rite 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="95e5f6d5aef8b26b4dd497f48fc3f01a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/dunn rite 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/herbert home improv 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d070cf8a49c206fec949fe1c8c07ddf5" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/herbert home improv 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/turton gill forest 4c 3x4.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="33c1878cec23e4692bf50626664ec21c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/turton gill forest 4c 3x4.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/peter fam new office 3x5 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="4564bc45d7ba24d395eaa21073750431" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/peter fam new office 3x5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Orender #4 Provide 3x3.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="5481803e92c9bd46152e07bcf68bcf6b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Orender #4 Provide 3x3.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/carella 2x4.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="2748d9adde7e5f7a88fdf32c6e0f7c17" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/carella 2x4.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wall notice util bill mngr 3x7.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="b23b2741bbd10e9a971f1846a61ae09f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wall notice util bill mngr 3x7.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/nj gravel firepit 4c 6x11.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="437d865fe244ffdb76dd4c92035e0941" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/nj gravel firepit 4c 6x11.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/advanced home 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="140e874bdc0f29ade082e05556be032c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/advanced home 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ed fernan paint 1x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="aebe214b8bc15e8c3e1bb6becfb5dcb9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ed fernan paint 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/NJ Swim 5x9 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="4d6ca491bab3bfdc9264f992a6b3d675" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/NJ Swim 5x9 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/air exp beat heat NEW 4c 2x8.25.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="eddfff1db8d2557ea74e44e9b9606e5b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/air exp beat heat NEW 4c 2x8.25.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/fatima new outdoor 1x1.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="a3032580120ef0f4f50504c01be56c20" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/fatima new outdoor 1x1.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pressuer washing service 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="07f5101bd3defa8b83b02efb84845437" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pressuer washing service 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/hackensack mer REV NEWS USE 6x10.5 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="22110ed197359c5fe132d00089b95d69" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/hackensack mer REV NEWS USE 6x10.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/obriens dying day TT52 2x6.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="33fe18a684c1e2433f42d554c3ebb6f1" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/obriens dying day TT52 2x6.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Ortho Institute NEW 4c 6x6.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="b124907c4f09d67dc878904b7b7b6a2e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Ortho Institute NEW 4c 6x6.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Sunnyside CS FINAL 6x21 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="7f7512697c9c3536a41ecae45db6c8e4" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Sunnyside CS FINAL 6x21 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/randy stoddard 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d488e484e051a280d135078f8ff093d4" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/randy stoddard 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/finn 3x9.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9f82e1e0f6fa8569fdf2a7dd7d5d470c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/finn 3x9.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Wall Recycle Coach USE 4x3.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="0560a14b20e455ab02ca65793d0feeaf" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Wall Recycle Coach USE 4x3.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/earth treasures Estate 3x8 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ed8d99a1b512b42689a926a7abea1ae3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/earth treasures Estate 3x8 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/soar REV 4c 3x5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="5890227dab8e1417e271bde90dc3efc2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/soar REV 4c 3x5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/personal enhancement NEW 4x9 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="8c67e370159e4552023ba9651d905aa1" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/personal enhancement NEW 4x9 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/jsy sh chamber Puharic 4c 3x5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c6c7582dba017bbec6b6b43a3216d58e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/jsy sh chamber Puharic 4c 3x5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/JS Cremation 3x3 BW.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="56e92fe44e90d52c68a7da6180e1d614" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/JS Cremation 3x3 BW.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/all around handy roof BW 3x10.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="dee17d2c708b007d8253f69b89ac5556" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/all around handy roof BW 3x10.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/rt 34 bennys 4x3.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="dbf4435daf603db683398dd2e5a36cac" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/rt 34 bennys 4x3.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/maid at beach 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e9068da68a77c5a0d78f491d337cfecc" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/maid at beach 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/gregs mason 2x3.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f94936bee36311c1a8eaa450530e7b78" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/gregs mason 2x3.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/paver restoration 2x3.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f2be4ae6cb152ba86c91d20ff5075367" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/paver restoration 2x3.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/all around what can we REV 5x5.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ad5605a1faaf305301ddd2329317462c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/all around what can we REV 5x5.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/don carnevale paint 1x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e8d77781155513660b3eb16b38786ea8" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/don carnevale paint 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/dolphin masonry 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="116cb902d4258250def57bcb79b1020c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/dolphin masonry 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/powerwash + (joe) 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="02abe6130dcce676a81cfdeb4f721e2f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/powerwash + (joe) 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/troys tree 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ef631fed3b1f6fdd0a88f09bbd3d191a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/troys tree 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/milltex 2x7.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="8c016cad91371aa2f03033961faa9de2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/milltex 2x7.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/DAS Home Imp 1x1.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d352daea581df9a27d7277b9427d2511" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/DAS Home Imp 1x1.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wash shore BW 4x7.75.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="396bd6c2d1712c41cf200c69f02826a3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wash shore BW 4x7.75.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/atlantic heating 3x5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="00ae1acb2f40aeecef78112fa727a90d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/atlantic heating 3x5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/woodhaven closets 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c71b3b04950d85064d3a46b4bb44c099" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/woodhaven closets 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/james liguori 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="4296267f1b46db7787d0bbd270f620ce" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/james liguori 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/balzac REV 2x4.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e2c433482721f5b9a8fe01be57ffdd15" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/balzac REV 2x4.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/dans tree 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f9e89c6ceea2df49ceaeabe7aa9c6d67" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/dans tree 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/DAS Home Imp 1x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="db728262cb6c116d9918cb3ae1bf08e3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/DAS Home Imp 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/PITT poplar 2x4.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="6768181b1fe6f8b89956e8afc57ffe47" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/PITT poplar 2x4.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/womens club 2x4 event.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ef51ad38154ea9555e1e48007f58608b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/womens club 2x4 event.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/gigi reopen sws REV 2x6.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e59a8d6b5b9b730fa04f933a39331993" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/gigi reopen sws REV 2x6.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Lang Kathy &amp; Nicole 2x3 BW.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="824f6fb9dd841ae1d1810109a200bc67" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Lang Kathy &amp; Nicole 2x3 BW.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/roof mgmt summer 3x5.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f1d15fffa2a383dc26623a4f5165b778" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/roof mgmt summer 3x5.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/manasquan bank NEW 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="fc0bac26dc4a4142a24795a5ea88a01f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/manasquan bank NEW 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/home sewn REV 2x4.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9596b22109ca1cc2b1b4d3d17e5c3e9f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/home sewn REV 2x4.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Wall Sunday Recycling 3x7.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="344e62f52d3c600f7df4eaf3522b459b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Wall Sunday Recycling 3x7.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mullooly future 3x6.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="25007313b2b966562a83a982d762f649" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mullooly future 3x6.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/shore craft 4x4 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="0e0e80bf4efc714969ac191deacc3f38" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/shore craft 4x4 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/shampoo 2x5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="8aa19c1d08fe72aaf8b5508070f50a35" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/shampoo 2x5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/harbor Lights 3x5.5 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="b427432043d1083f4b4c3c651bac8029" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/harbor Lights 3x5.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/jimmys brielle CS 4c 3x4.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ab15439b2e4287d690b5e6fa19c620b4" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/jimmys brielle CS 4c 3x4.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Ron Lamo Heat 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="11564f5a90cd0944d8f9b378066de303" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Ron Lamo Heat 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/SWW home service 2x3.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="28106be59eed5a8c2f358b0f4766feed" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/SWW home service 2x3.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/volvo 6x10.5 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9b44f790340f2ac257b66f516546729d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/volvo 6x10.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/floors 3x3 BW.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f9286cdbcb2d1d377bf62521bdee5c3e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/floors 3x3 BW.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/callinan 3x10.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="bd927c2a1bea021008f13f818d4621b1" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/callinan 3x10.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pflum ear nose 3x4.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="702438b13cef6601d006bdf5ab44620e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pflum ear nose 3x4.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/East Main St Advisors 2x6 bw.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f508ac8488a41304359ff71e5903a078" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/East Main St Advisors 2x6 bw.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/noahs 2x4.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9fb90a477c8b1823290bcc679f44cefa" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/noahs 2x4.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Bill Dagion paint 1x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="a26a370a3d7836068ceafe7801f1e5b2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Bill Dagion paint 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/a bies 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="7e8240ba25bbb28fee99b3babe0173cc" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/a bies 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/SRH lawn classi 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="cddbfcb0fce6dc89ff3c37bb59e77532" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/SRH lawn classi 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/seahore plastic 3x4.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="68df8fbaa5036963a21977c12e190ae9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/seahore plastic 3x4.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/bentley setting sale 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="dace00ba7ef64479096f0a126c360550" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/bentley setting sale 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/balsamo pavers 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="46a80710e6907a2b990b2f2edadef9ee" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/balsamo pavers 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/abra-cadabra 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="25d914295ac610652ae5ae347aab9194" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/abra-cadabra 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/arbors situated 4x3.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="dd2a956bbc80b7c1ddb84085f4f29d5a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/arbors situated 4x3.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/a pain in glass 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d46b09f86057d7a1701353f0466284f6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/a pain in glass 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mikes maintenance 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c82e1e48b39591fa5800fb21ea71c6aa" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mikes maintenance 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Theresa Pilates bw 3x3.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="a23eb2df66a02e6ec3b6eba16d082753" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Theresa Pilates bw 3x3.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/grille bros mechanical 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="065a4b6f1a975e2e7bfc24ce35217596" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/grille bros mechanical 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/FOX church 4c 6x15.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="4fd613f54dc3c1702a3663a0009b501e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/FOX church 4c 6x15.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/brandos 4c 4x3.75.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e8f11b9e6784de4609716bb756ea9bcb" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/brandos 4c 4x3.75.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Mccue buckley 2x4.5.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="8b5bb1c8665a39b39e73f245a3ee4045" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Mccue buckley 2x4.5.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Hackensack mer Emergecy Care 4c 6x21.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d709945f662f882aa7599539f7247462" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Hackensack mer Emergecy Care 4c 6x21.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/princeton Sylvan 3x3 AV.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="99bb37244047db297fa90be540003cdc" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/princeton Sylvan 3x3 AV.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/hobbie 6x7.25 list reverse.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="514f6a12b2f09ff6badba61d396bffb5" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/hobbie 6x7.25 list reverse.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/stewarts 4c 2x6.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e8176c0283f00222a755a23e73009108" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/stewarts 4c 2x6.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/complusive clean 2x2.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="2875e96e062955d779e38912d6db25a6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/complusive clean 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/neary price 3x3 EOW1.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="3bd81a6c36d18370ef2adc7cbe111c3d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/neary price 3x3 EOW1.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="102" data-lightbox-image="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/squan tav patio 3x5 4c.jpg" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="b8e9267c77965ee53bcb20fc540c553d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/squan tav patio 3x5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div>                </div>
            </div>
            <div class="n2-widget-html nextend-widget-html n2-notow n2-ss-widget n2-ss-widget-display-hover " style="position: absolute;left:0px;top:6px;z-index: 10"><span style=width:60px;height:20px;padding:6px;color:#fff;background:#000;">CLICK AD TO ZOOM</span></div>
        </div>
        </div><div id="n2-ss-20-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-dark-counter-container"><div class="n2-ss-spinner-simple-dark-counter n2-ss-spinner-counter">0%</div></div></div></div></div></div><div class="n2_clear"></div><div id="n2-ss-20-placeholder" style="position: relative;z-index:2;background-color:RGBA(0,0,0,0); background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:300px; display: block;opacity:0;margin:0px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMjUwIiA+PC9zdmc+" alt="Slider" /></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-9"><div class="g-single a-39"><a class="gofollow" data-track="MzksOSwxLDYw" href="http://www.jerseymikes.com/" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/jersey_mikes_300x250.png" /></a></div></div></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-3459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-3459"><a href="https://starnewsgroup.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-3458" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3458"><a href="https://starnewsgroup.com/visitor-agreement/">Visitor Agreement</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3460"><a href="https://starnewsgroup.com/contact/">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 Star News Group. All rights reserved.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div
				class="hustle-ui hustle-slidein hustle-palette--blue hustle_module_id_4 module_id_4  "
				
			data-id="4"
			data-render-id="0"
			data-tracking="disabled"
			
				data-position="sw"
				data-close-delay="10000"
				data-has-shadow="0"
				
				style="opacity: 0;"
			><div class="hustle-slidein-content"><div class="hustle-info hustle-info--compact"><button class="hustle-button-icon hustle-button-close">
			<span class="hustle-icon-close" aria-hidden="true"></span>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-layout"><div class="hustle-image hustle-image-fit--cover" aria-hidden="true"><img src="https://starnewsgroup.com/wp-content/uploads/2020/03/03-20-ocean-star.jpg" alt="" class="hustle-image-position--rightcenter" /></div><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Support our local coverage!</span></div><a class="hustle-button hustle-button-cta" href="https://starnewsgroup.com/subscribe" target="_blank">Subscribe Today!</a></div></div></div><p class="hustle-nsa-link"><a href="#">Never see this message again.</a></p></div></div></div>    <!-- Latest compiled and minified Bootstrap JavaScript -->
    <script src="/wp-content/plugins/subscriptiondna/js/bootstrap.min.js"></script>
    
    <script src="/wp-content/plugins/subscriptiondna/lib/jquery.magnific-popup.min.js?v=1.1.0"></script>
    <link href="/wp-content/plugins/subscriptiondna/lib/magnific-popup.css?v=1.1.0" rel="stylesheet" />
     
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5f21da35a13fe
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">jQuery(document).ready(function() {
    jQuery("a.tribe_paged").each(function(){
        jQuery(this).click(function() {
            jQuery('html, body').animate({
                scrollTop: jQuery("#tribe-events").offset().top
            }, 2000);
        });
    });
});
jQuery(document).ajaxComplete(function() {
    jQuery("a.tribe_paged").each(function(){
        jQuery(this).click(function() {
            jQuery('html, body').animate({
                scrollTop: jQuery("#tribe-events").offset().top
            }, 2000);
        });
    });
});</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='hustle_icons-css'  href='https://starnewsgroup.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-icons.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css'  href='https://starnewsgroup.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-global.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_info-css'  href='https://starnewsgroup.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-info.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_optin-css'  href='https://starnewsgroup.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-optin.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_slidein-css'  href='https://starnewsgroup.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-slidein.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap&#038;ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;display=swap&#038;ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro&#038;display=swap&#038;ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/starnewsgroup.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js?ver=4.2.1'></script>
<script src='https://starnewsgroup.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script src='https://starnewsgroup.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.31'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.31'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.31'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"2304f27569","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.31'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"1","max":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.31'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QGDZ4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://starnewsgroup.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://starnewsgroup.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style type="text/css" id="hustle-module-4-0-styles" class="hustle-module-styles hustle-module-styles-4">.hustle-ui.module_id_4 .hustle-layout .hustle-button-cta {border-width: 0;border-style: none;border-radius: 0;-moz-border-radius: 0;-webkit-border-radius: 0;} .hustle-ui.module_id_4 .hustle-layout {background-color: #037cbc} .hustle-ui.module_id_4 .hustle-layout .hustle-image {background-color: #165E80} .hustle-ui.module_id_4 .hustle-layout .hustle-title {color: #FFFFFF} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta,.hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:visited {border-color: #3E8DB1} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta,.hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:visited {background-color: #b08b2e} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta,.hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:visited {color: #FFFFFF} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:hover {border-color: #2F7596} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:hover {background-color: #4D95B6} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:hover {color: #FFFFFF} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:active {border-color: #2F7596} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:active {background-color: #4D95B6} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:active {color: #FFFFFF} .hustle-ui.module_id_4 .hustle-popup-mask {background-color: rgba(51,51,51,0.9)} .hustle-ui.module_id_4 .hustle-button-close {color: #78B5D1} .hustle-ui.module_id_4 .hustle-nsa-link a,.hustle-ui.module_id_4 .hustle-nsa-link a:visited {color: #78B5D1} .hustle-ui.module_id_4 .hustle-button-close:hover {color: #165E80} .hustle-ui.module_id_4 .hustle-nsa-link a:hover {color: #165E80} .hustle-ui.module_id_4 .hustle-button-close:active {color: #165E80} .hustle-ui.module_id_4 .hustle-nsa-link a:active {color: #165E80}</style>
</body>
</html>