<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Ocean County COVID-19 cases reach 4,432 | Star News Group</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://starnewsgroup.com/xmlrpc.php" />
    <meta property="og:image" content="https://starnewsgroup.com/wp-content/uploads/2020/03/coronavirusimage.jpg" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://wordpress-103565-819391.cloudwaysapps.com/wp-content/uploads/2017/03/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://wordpress-103565-819391.cloudwaysapps.com/wp-content/uploads/2017/03/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://wordpress-103565-819391.cloudwaysapps.com/wp-content/uploads/2017/03/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://wordpress-103565-819391.cloudwaysapps.com/wp-content/uploads/2017/03/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://wordpress-103565-819391.cloudwaysapps.com/wp-content/uploads/2017/03/144.png"/><link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Star News Group &raquo; Feed" href="https://starnewsgroup.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star News Group &raquo; Comments Feed" href="https://starnewsgroup.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Star News Group &raquo; iCal Feed" href="https://starnewsgroup.com/tec-events/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-31363382-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-31363382-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/starnewsgroup.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dna-bootstrap-css'  href='https://starnewsgroup.com/wp-content/plugins/subscriptiondna/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='screen' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://starnewsgroup.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://starnewsgroup.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://starnewsgroup.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datatables-css'  href='https://cdn.datatables.net/1.10.20/css/jquery.dataTables.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-css'  href='https://cdn.datatables.net/buttons/1.6.1/css/buttons.dataTables.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-select-css'  href='https://cdn.datatables.net/select/1.3.1/css/select.dataTables.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedheader-css'  href='https://cdn.datatables.net/fixedheader/3.1.6/css/fixedHeader.dataTables.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedcolumns-css'  href='https://cdn.datatables.net/fixedcolumns/3.3.0/css/fixedColumns.dataTables.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-css'  href='https://cdn.datatables.net/responsive/2.2.3/css/responsive.dataTables.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://starnewsgroup.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://starnewsgroup.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://starnewsgroup.com/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css'  href='https://starnewsgroup.com/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsl-styles-css'  href='https://starnewsgroup.com/wp-content/plugins/wp-store-locator/css/styles.min.css?ver=2.2.232' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='https://starnewsgroup.com/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='https://starnewsgroup.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='https://starnewsgroup.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://starnewsgroup.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://starnewsgroup.com/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://starnewsgroup.com/wp-content/themes/Newspaper-child/style.css?ver=8.8.2c' type='text/css' media='all' />
<link rel='stylesheet' id='teccc_stylesheet-css'  href='//starnewsgroup.com/wp-content/uploads/teccc_a7d6bc25944ad911770223c40859c189.min.css?ver=6.4.9' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/library/media/smartslider.min.css?1585342763" media="all" />
<link rel="stylesheet" type="text/css" href="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/css/litebox/litebox.min.css?1585342763" media="all" />
<style type="text/css">.n2-ss-spinner-simple-dark-counter-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -27px;
    background: RGBA(0,0,0,0.8);
    width: 34px;
    height: 34px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
    box-sizing: initial;
}

.n2-ss-spinner-simple-dark-counter {
  outline: 1px solid RGBA(0,0,0,0);
  width: 100%;
  height: 100%;
  color: #fff;
  line-height: 34px;
  text-align: center;
  font-size: 12px;
}

.n2-ss-spinner-simple-dark-counter:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 42px;
    height: 42px;
    margin-top: -22px;
    margin-left: -22px;
}

.n2-ss-spinner-simple-dark-counter:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #fff;
    border-right: 2px solid transparent;
    animation: n2SimpleDarkCounter .6s linear infinite;
}
@keyframes n2SimpleDarkCounter {
    to {transform: rotate(360deg);}
}
.n2-ss-spinner-simple-dark-counter-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -27px;
    background: RGBA(0,0,0,0.8);
    width: 34px;
    height: 34px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
    box-sizing: initial;
}

.n2-ss-spinner-simple-dark-counter {
  outline: 1px solid RGBA(0,0,0,0);
  width: 100%;
  height: 100%;
  color: #fff;
  line-height: 34px;
  text-align: center;
  font-size: 12px;
}

.n2-ss-spinner-simple-dark-counter:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 42px;
    height: 42px;
    margin-top: -22px;
    margin-left: -22px;
}

.n2-ss-spinner-simple-dark-counter:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #fff;
    border-right: 2px solid transparent;
    animation: n2SimpleDarkCounter .6s linear infinite;
}
@keyframes n2SimpleDarkCounter {
    to {transform: rotate(360deg);}
}</style><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/starnewsgroup.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.20/js/jquery.dataTables.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cdn.datatables.net/buttons/1.6.1/js/dataTables.buttons.min.js?ver=5.4'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.colVis.min.js?ver=5.4'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.print.min.js?ver=5.4'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/pdfmake.min.js?ver=5.4'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/vfs_fonts.js?ver=5.4'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=5.4'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.html5.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cdn.datatables.net/select/1.3.1/js/dataTables.select.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.6/js/dataTables.fixedHeader.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.3.0/js/dataTables.fixedColumns.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.3/js/dataTables.responsive.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"https:\/\/starnewsgroup.com\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"B<'clear'>lfrtip","buttons":["colvis","copy","csv","excel","pdf","print"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-datatables.js?ver=5.4'></script>
<script type='text/javascript' src='//www.google.com/jsapi?ver=5.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-gvizcharts.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://starnewsgroup.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://starnewsgroup.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://starnewsgroup.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='COVID-19 cases reach 4,414 in Monmouth County' href='https://starnewsgroup.com/2020/04/18/coronavirus-cases-in-monmouth-county-top-1000/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://starnewsgroup.com/2020/04/18/ocean-county-covid-19-cases-reach-4432/" />
<link rel='shortlink' href='https://starnewsgroup.com/?p=97794' />
<link rel="alternate" type="application/json+oembed" href="https://starnewsgroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstarnewsgroup.com%2F2020%2F04%2F18%2Focean-county-covid-19-cases-reach-4432%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://starnewsgroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstarnewsgroup.com%2F2020%2F04%2F18%2Focean-county-covid-19-cases-reach-4432%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gsfnuge { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gsfnuge img { height:auto; }
	.gsfnuge-col { position:relative; float:left; }
	.gsfnuge-col:first-child { margin-left: 0; }
	.gsfnuge-col:last-child { margin-right: 0; }
	.g-5 { margin:0px; 0px 0px 0px; float:left; clear:left; }
	.g-7 { margin:0px 0px 4px 4px; }
	.g-11 { margin:0px 0px 8px 0px; }
	.g-14 {  margin: 0 auto; }
	.g-28 {  margin: 0 auto; }
	.g-30 {  margin: 0 auto; }
	.g-33 { margin:0px; 0px 0px 0px; float:right; clear:right; }
	@media only screen and (max-width: 480px) {
		.gsfnuge-col, .gsfnuge-dyn, .gsfnuge-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

        <link rel="stylesheet" href='/wp-content/plugins/subscriptiondna/custom/template/custom.css?cache=4' />
                    <style>
            .menu-item-84442,  /* Log Out */
.menu-item-84424,  /* Subscribers */
.menu-item-84430  /* Renew */ {   
display: none !important;
}            </style>
            <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//starnewsgroup.com/?wordfence_lh=1&hid=54AD4B21903C46E501BB83588FAF1E1B');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://starnewsgroup.com"><link rel="https://theeventscalendar.com/" href="https://starnewsgroup.com/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://starnewsgroup.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://starnewsgroup.com/category/coronavirus/",
                                "name": "Coronavirus"
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://starnewsgroup.com/wp-content/uploads/2019/09/cropped-star_512px-32x32.png" sizes="32x32" />
<link rel="icon" href="https://starnewsgroup.com/wp-content/uploads/2019/09/cropped-star_512px-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://starnewsgroup.com/wp-content/uploads/2019/09/cropped-star_512px-180x180.png" />
<meta name="msapplication-TileImage" content="https://starnewsgroup.com/wp-content/uploads/2019/09/cropped-star_512px-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">(function(){var N=this;N.N2_=N.N2_||{r:[],d:[]},N.N2R=N.N2R||function(){N.N2_.r.push(arguments)},N.N2D=N.N2D||function(){N.N2_.d.push(arguments)}}).call(window);if(!window.n2jQuery){window.n2jQuery={ready:function(cb){console.error('n2jQuery will be deprecated!');N2R(['$'],cb)}}}window.nextend={localization:{},ready:function(cb){console.error('nextend.ready will be deprecated!');N2R('documentReady',function($){cb.call(window,$)})}};</script><script type="text/javascript" src="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/n2-j.min.js?1585342763"></script>
<script type="text/javascript" src="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-gsap.min.js?1585342763"></script>
<script type="text/javascript" src="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-frontend.min.js?1585342763"></script>
<script type="text/javascript" src="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/library/media/dist/smartslider-frontend.min.js?1585342763"></script>
<script type="text/javascript" src="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-litebox.min.js?1585342763"></script>
<script type="text/javascript" src="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1585342763"></script>
<script type="text/javascript">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</script></head>

<body class="post-template-default single single-post postid-97794 single-format-standard w2dc-body tribe-no-js ocean-county-covid-19-cases-reach-4432 global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/StarNewsGroup08736" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/starnewsgroup#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StarNewsGrOUP" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGwo6oMfytO8ORtK-StJ-Sw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-95032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-95032"><a href="https://starnewsgroup.com/"><i class="fa fa-home fa-lg"></i></a></li>
<li id="menu-item-84372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84372"><a href="#">Read<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-84373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84373"><a href="#">E-Editions<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-84374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84374"><a href="/the-coast-star-e-edition/">The Coast Star (Current Issues)</a></li>
		<li id="menu-item-84375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84375"><a href="/the-ocean-star-e-edition/">The Ocean Star (Current Issues)</a></li>
		<li id="menu-item-86526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86526"><a target="_blank" href="https://cdn.starnewsgroup.com/pdf/special_sections/SpringHome_03.19.20.pdf">Spring Home</a></li>
		<li id="menu-item-84377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84377"><a href="/special-sections-e-edition/">Special Sections (Recent)</a></li>
	</ul>
</li>
	<li id="menu-item-84378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84378"><a href="#">Classifieds<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-84379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84379"><a href="/the-coast-star-e-edition/">This Week (Coast Star Subscribers)</a></li>
		<li id="menu-item-84380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84380"><a href="/the-ocean-star-e-edition/">This Week (Ocean Star Subscribers)</a></li>
		<li id="menu-item-84381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84381"><a href="https://starnewsgroup.com/classifieds/">Place A Classified Ad/Front Page Reader</a></li>
	</ul>
</li>
	<li id="menu-item-84382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84382"><a href="#">Obituaries<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-84383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84383"><a href="https://starnewsgroup.com/category/obituaries/">This Week (Updated Daily)</a></li>
		<li id="menu-item-84384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84384"><a href="/the-coast-star-e-edition/">Recent Weeks (The Coast Star)</a></li>
		<li id="menu-item-84385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84385"><a href="/the-ocean-star-e-edition/">Recent Weeks (The Ocean Star)</a></li>
		<li id="menu-item-84386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84386"><a href="/archives/">Archives (1899-Recent)</a></li>
		<li id="menu-item-84387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84387"><a href="https://starnewsgroup.com/submit-obit/">Place An Obituary</a></li>
	</ul>
</li>
	<li id="menu-item-84388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84388"><a href="#">Events<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-84389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84389"><a href="https://starnewsgroup.com/events/">Event Listings</a></li>
		<li id="menu-item-84390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84390"><a href="https://starnewsgroup.com/post-your-event/">Post Your Event</a></li>
	</ul>
</li>
	<li id="menu-item-84391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84391"><a href="http://starnewsgroup.smugmug.com/">Photo Gallery</a></li>
	<li id="menu-item-84392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84392"><a href="#">Night &#038; Day Magazine  <i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-84393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84393"><a href="/ndmag">Latest Issue</a></li>
		<li id="menu-item-84394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84394"><a href="https://cdn.starnewsgroup.com/pdf/advertising/2020_SNG_N%26D_Rate_Card_rev_04.20.pdf">Advertiser Rates &#038; Info</a></li>
		<li id="menu-item-84395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84395"><a href="https://starnewsgroup.com/about-night-day-magazine/">About Night &#038; Day Magazine</a></li>
	</ul>
</li>
	<li id="menu-item-84396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84396"><a href="#">Online Archives<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-84397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84397"><a href="/archives/">The Coast Star (Feb 1899-recent)</a></li>
		<li id="menu-item-84398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84398"><a href="/archives/">The Ocean Star (May 1989-recent)</a></li>
	</ul>
</li>
	<li id="menu-item-84399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84399"><a href="https://starnewsgroup.com/reprints/">Order Reprints</a></li>
</ul>
</li>
<li id="menu-item-84400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84400"><a href="#">Submit<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-84401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84401"><a href="https://starnewsgroup.com/classifieds/">Classified Ads/Front Page Reader</a></li>
	<li id="menu-item-84402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84402"><a href="https://starnewsgroup.com/submit-local/">Local News &#038; Sports</a></li>
	<li id="menu-item-84403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84403"><a href="https://starnewsgroup.com/submit-letter/">Letters To The Editor</a></li>
	<li id="menu-item-84404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84404"><a href="https://starnewsgroup.com/submit-pr/">Press Releases</a></li>
	<li id="menu-item-84405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84405"><a href="https://starnewsgroup.com/post-your-event/">Community Events</a></li>
	<li id="menu-item-84406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84406"><a href="https://starnewsgroup.com/submit-legals/">Legal Notices</a></li>
	<li id="menu-item-84407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84407"><a href="https://starnewsgroup.com/submit-obit/">Obituaries</a></li>
	<li id="menu-item-84408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84408"><a href="https://starnewsgroup.com/submit-twtstars/">Traveling With The “Stars”</a></li>
	<li id="menu-item-84409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84409"><a href="https://starnewsgroup.com/submit-anniversary/">Anniversaries</a></li>
	<li id="menu-item-84410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84410"><a href="https://starnewsgroup.com/submit-birth/">Births</a></li>
	<li id="menu-item-84411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84411"><a href="https://starnewsgroup.com/submit-graduation/">Graduations/Dean&#8217;s List</a></li>
	<li id="menu-item-84412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84412"><a href="https://starnewsgroup.com/submit-engagement/">Engagements</a></li>
	<li id="menu-item-84413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84413"><a href="https://starnewsgroup.com/submit-wedding/">Weddings</a></li>
	<li id="menu-item-84414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84414"><a href="https://starnewsgroup.com/submit-100th/">100th Birthday</a></li>
	<li id="menu-item-84415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84415"><a href="https://starnewsgroup.com/submit-novena/">Novenas</a></li>
	<li id="menu-item-84416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84416"><a href="https://starnewsgroup.com/submit-birthday/">Birthday/&#8221;Lordy, Lordy&#8221; Ads</a></li>
</ul>
</li>
<li id="menu-item-84417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84417"><a href="#">Subscribe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-92893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92893"><a href="https://starnewsgroup.com/subscribecoast/">Subscribe To The Coast Star</a></li>
	<li id="menu-item-92891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92891"><a href="https://starnewsgroup.com/subscribeocean/">Subscribe To The Ocean Star</a></li>
	<li id="menu-item-84420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84420"><a href="https://starnewsgroup.com/gift-coast/">Give The Coast Star (Subscribers)</a></li>
	<li id="menu-item-84421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84421"><a href="https://starnewsgroup.com/gift-coast-nosub/">Give The Coast Star (non-subscribers)</a></li>
	<li id="menu-item-84423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84423"><a href="https://starnewsgroup.com/gift-ocean/">Give The Ocean Star (Subscribers)</a></li>
	<li id="menu-item-84422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84422"><a href="https://starnewsgroup.com/gift-ocean-nosub/">Give The Ocean Star (non-subscribers)</a></li>
</ul>
</li>
<li id="menu-item-84424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84424"><a href="#">Subscribers<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-84425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84425"><a href="/member-account/my-profile/">My Account</a></li>
	<li id="menu-item-84426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84426"><a href="/member-account/my-profile/">Address Change (Permanent)</a></li>
	<li id="menu-item-84427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84427"><a href="https://starnewsgroup.com/vacation-delivery-options/">Going On Vacation?</a></li>
	<li id="menu-item-84428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84428"><a href="https://starnewsgroup.com/gift-coast/">Give A Coast Star Subscription</a></li>
	<li id="menu-item-84429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84429"><a href="https://starnewsgroup.com/gift-ocean/">Give An Ocean Star Subscription</a></li>
</ul>
</li>
<li id="menu-item-84430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84430"><a href="/member-account/manage-subscriptions/">Renew</a></li>
<li id="menu-item-96064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96064"><a href="#">Coronavirus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-95525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95525"><a href="https://starnewsgroup.com/coronavirus/">Latest Headlines</a></li>
	<li id="menu-item-96063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96063"><a href="https://starnewsgroup.com/coronavirus-alerts/">Get COVID-19 Alerts</a></li>
	<li id="menu-item-97210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97210"><a href="https://starnewsgroup.com/listings/">Local Business Updates</a></li>
	<li id="menu-item-97209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97209"><a href="https://starnewsgroup.com/coronavirus-stories/">Share Your Story</a></li>
	<li id="menu-item-97806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97806"><a href="https://starnewsgroup.com/be-a-neighbor-campaign/">How You Can Help</a></li>
	<li id="menu-item-97782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97782"><a href="#">Cases By County<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-97781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97781"><a href="https://starnewsgroup.com/monmouth-county-covid-19-cases/">Monmouth County</a></li>
		<li id="menu-item-97780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97780"><a href="https://starnewsgroup.com/ocean-county-covid-19-cases/">Ocean County</a></li>
	</ul>
</li>
	<li id="menu-item-96090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96090"><a href="https://starnewsgroup.com/cdc-info/">CDC COVID-19 Info</a></li>
</ul>
</li>
<li id="menu-item-84431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84431"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-84432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84432"><a href="https://starnewsgroup.com/oceangrove/">Ocean Grove News &#038; Events</a></li>
	<li id="menu-item-84433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84433"><a href="https://starnewsgroup.com/store-locator/">Newsstand Locator</a></li>
	<li id="menu-item-84434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84434"><a href="/listings/">Business Finder</a></li>
	<li id="menu-item-84435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84435"><a href="https://starnewsgroup.com/live-webcam/">Live Squan Cam</a></li>
</ul>
</li>
<li id="menu-item-84436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84436"><a href="#">Company<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-84437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84437"><a href="https://starnewsgroup.com/about-us/">About Us</a></li>
	<li id="menu-item-84438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84438"><a href="https://starnewsgroup.com/contact/">Contact Us</a></li>
	<li id="menu-item-84439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84439"><a href="https://starnewsgroup.com/advertise/">Advertise With Us</a></li>
	<li id="menu-item-84440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84440"><a href="https://starnewsgroup.com/employment/">Work For Us</a></li>
</ul>
</li>
<li id="menu-item-84473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84473"><a href="https://starnewsgroup.com/member-login/">Log In</a></li>
<li id="menu-item-84442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84442"><a href="/member-login/?&#038;action=logout">Log Out</a></li>
<li id="menu-item-84443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84443"><a href="https://starnewsgroup.com/findfinn/" class="menu-image-title-hide menu-image-hovered"><span class="menu-image-title-hide menu-image-title">I Found Finn!</span><span class='menu-image-hover-wrapper'><img width="96" height="48" src="https://starnewsgroup.com/wp-content/uploads/2019/09/finn-menu-a.png" class="menu-image menu-image-title-hide" alt="" /><img width="96" height="48" src="https://starnewsgroup.com/wp-content/uploads/2019/09/finn-menu-b.png" class="hovered-image menu-image-title-hide" alt="" style="margin-left: -96px;" /></span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://starnewsgroup.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://starnewsgroup.com/">
            <img class="td-retina-data" data-retina="https://starnewsgroup.com/wp-content/uploads/2019/09/SNG-Flag-retina.png" src="https://starnewsgroup.com/wp-content/uploads/2019/09/SNG-Flag.png" alt="STAR NEWS GROUP" title="STAR NEWS GROUP"/>
            <span class="td-visual-hidden">Star News Group</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e9b1dcbcc808_rand td_block_template_1"><div class="gsfnuge gsfnuge-2"><div class="gsfnuge-single asfnuge-21"><a class="gofollow" data-track="MjEsMiwxLDYw" href="https://manasquan.bank/digital-center?utm_source=ESM&utm_medium=Display&utm_campaign=Holiday%20Digital%20Tools"><img src="https://starnewsgroup.com/wp-content/banners/msb-728x90-dtools.gif" /></a></div></div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://starnewsgroup.com/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2017/03/mob-280-1.png" src="/wp-content/uploads/2017/03/mob-140-1.png" alt="STAR NEWS GROUP" title="STAR NEWS GROUP"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://starnewsgroup.com/">
			<img class="td-retina-data" data-retina="https://starnewsgroup.com/wp-content/uploads/2019/09/SNG-Flag-retina.png" src="https://starnewsgroup.com/wp-content/uploads/2019/09/SNG-Flag.png" alt="STAR NEWS GROUP" title="STAR NEWS GROUP"/>
		</a>
	    </div>
    <div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-95032"><a href="https://starnewsgroup.com/"><i class="fa fa-home fa-lg"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84372"><a href="#">Read</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84373"><a href="#">E-Editions</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84374"><a href="/the-coast-star-e-edition/">The Coast Star (Current Issues)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84375"><a href="/the-ocean-star-e-edition/">The Ocean Star (Current Issues)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-86526"><a target="_blank" href="https://cdn.starnewsgroup.com/pdf/special_sections/SpringHome_03.19.20.pdf">Spring Home</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84377"><a href="/special-sections-e-edition/">Special Sections (Recent)</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84378"><a href="#">Classifieds</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84379"><a href="/the-coast-star-e-edition/">This Week (Coast Star Subscribers)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84380"><a href="/the-ocean-star-e-edition/">This Week (Ocean Star Subscribers)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84381"><a href="https://starnewsgroup.com/classifieds/">Place A Classified Ad/Front Page Reader</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84382"><a href="#">Obituaries</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84383"><a href="https://starnewsgroup.com/category/obituaries/">This Week (Updated Daily)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84384"><a href="/the-coast-star-e-edition/">Recent Weeks (The Coast Star)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84385"><a href="/the-ocean-star-e-edition/">Recent Weeks (The Ocean Star)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84386"><a href="/archives/">Archives (1899-Recent)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84387"><a href="https://starnewsgroup.com/submit-obit/">Place An Obituary</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84388"><a href="#">Events</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84389"><a href="https://starnewsgroup.com/events/">Event Listings</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84390"><a href="https://starnewsgroup.com/post-your-event/">Post Your Event</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84391"><a href="http://starnewsgroup.smugmug.com/">Photo Gallery</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84392"><a href="#">Night &#038; Day Magazine  </a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84393"><a href="/ndmag">Latest Issue</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84394"><a href="https://cdn.starnewsgroup.com/pdf/advertising/2020_SNG_N%26D_Rate_Card_rev_04.20.pdf">Advertiser Rates &#038; Info</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84395"><a href="https://starnewsgroup.com/about-night-day-magazine/">About Night &#038; Day Magazine</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84396"><a href="#">Online Archives</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84397"><a href="/archives/">The Coast Star (Feb 1899-recent)</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84398"><a href="/archives/">The Ocean Star (May 1989-recent)</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84399"><a href="https://starnewsgroup.com/reprints/">Order Reprints</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84400"><a href="#">Submit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84401"><a href="https://starnewsgroup.com/classifieds/">Classified Ads/Front Page Reader</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84402"><a href="https://starnewsgroup.com/submit-local/">Local News &#038; Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84403"><a href="https://starnewsgroup.com/submit-letter/">Letters To The Editor</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84404"><a href="https://starnewsgroup.com/submit-pr/">Press Releases</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84405"><a href="https://starnewsgroup.com/post-your-event/">Community Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84406"><a href="https://starnewsgroup.com/submit-legals/">Legal Notices</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84407"><a href="https://starnewsgroup.com/submit-obit/">Obituaries</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84408"><a href="https://starnewsgroup.com/submit-twtstars/">Traveling With The “Stars”</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84409"><a href="https://starnewsgroup.com/submit-anniversary/">Anniversaries</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84410"><a href="https://starnewsgroup.com/submit-birth/">Births</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84411"><a href="https://starnewsgroup.com/submit-graduation/">Graduations/Dean&#8217;s List</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84412"><a href="https://starnewsgroup.com/submit-engagement/">Engagements</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84413"><a href="https://starnewsgroup.com/submit-wedding/">Weddings</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84414"><a href="https://starnewsgroup.com/submit-100th/">100th Birthday</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84415"><a href="https://starnewsgroup.com/submit-novena/">Novenas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84416"><a href="https://starnewsgroup.com/submit-birthday/">Birthday/&#8221;Lordy, Lordy&#8221; Ads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84417"><a href="#">Subscribe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92893"><a href="https://starnewsgroup.com/subscribecoast/">Subscribe To The Coast Star</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92891"><a href="https://starnewsgroup.com/subscribeocean/">Subscribe To The Ocean Star</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84420"><a href="https://starnewsgroup.com/gift-coast/">Give The Coast Star (Subscribers)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84421"><a href="https://starnewsgroup.com/gift-coast-nosub/">Give The Coast Star (non-subscribers)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84423"><a href="https://starnewsgroup.com/gift-ocean/">Give The Ocean Star (Subscribers)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84422"><a href="https://starnewsgroup.com/gift-ocean-nosub/">Give The Ocean Star (non-subscribers)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84424"><a href="#">Subscribers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84425"><a href="/member-account/my-profile/">My Account</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84426"><a href="/member-account/my-profile/">Address Change (Permanent)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84427"><a href="https://starnewsgroup.com/vacation-delivery-options/">Going On Vacation?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84428"><a href="https://starnewsgroup.com/gift-coast/">Give A Coast Star Subscription</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84429"><a href="https://starnewsgroup.com/gift-ocean/">Give An Ocean Star Subscription</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84430"><a href="/member-account/manage-subscriptions/">Renew</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-96064"><a href="#">Coronavirus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95525"><a href="https://starnewsgroup.com/coronavirus/">Latest Headlines</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96063"><a href="https://starnewsgroup.com/coronavirus-alerts/">Get COVID-19 Alerts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97210"><a href="https://starnewsgroup.com/listings/">Local Business Updates</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97209"><a href="https://starnewsgroup.com/coronavirus-stories/">Share Your Story</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97806"><a href="https://starnewsgroup.com/be-a-neighbor-campaign/">How You Can Help</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-97782"><a href="#">Cases By County</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97781"><a href="https://starnewsgroup.com/monmouth-county-covid-19-cases/">Monmouth County</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97780"><a href="https://starnewsgroup.com/ocean-county-covid-19-cases/">Ocean County</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96090"><a href="https://starnewsgroup.com/cdc-info/">CDC COVID-19 Info</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84431"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84432"><a href="https://starnewsgroup.com/oceangrove/">Ocean Grove News &#038; Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84433"><a href="https://starnewsgroup.com/store-locator/">Newsstand Locator</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84434"><a href="/listings/">Business Finder</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84435"><a href="https://starnewsgroup.com/live-webcam/">Live Squan Cam</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-84436"><a href="#">Company</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84437"><a href="https://starnewsgroup.com/about-us/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84438"><a href="https://starnewsgroup.com/contact/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84439"><a href="https://starnewsgroup.com/advertise/">Advertise With Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84440"><a href="https://starnewsgroup.com/employment/">Work For Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84473"><a href="https://starnewsgroup.com/member-login/">Log In</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-84442"><a href="/member-login/?&#038;action=logout">Log Out</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84443"><a href="https://starnewsgroup.com/findfinn/" class="menu-image-title-hide menu-image-hovered"><span class="menu-image-title-hide menu-image-title">I Found Finn!</span><span class='menu-image-hover-wrapper'><img width="96" height="48" src="https://starnewsgroup.com/wp-content/uploads/2019/09/finn-menu-a.png" class="menu-image menu-image-title-hide" alt="" /><img width="96" height="48" src="https://starnewsgroup.com/wp-content/uploads/2019/09/finn-menu-b.png" class="hovered-image menu-image-title-hide" alt="" style="margin-left: -96px;" /></span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://starnewsgroup.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://starnewsgroup.com/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-97794" class="post-97794 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-ocean-county" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://starnewsgroup.com/category/coronavirus/">Coronavirus</a></li><li class="entry-category"><a  href="https://starnewsgroup.com/category/ocean-county/">Ocean County</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ocean County COVID-19 cases reach 4,432</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://starnewsgroup.com/author/sng/">Star News Group Staff</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-18T07:53:06+00:00" >April 18, 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-97794">88  views</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fstarnewsgroup.com%2F2020%2F04%2F18%2Focean-county-covid-19-cases-reach-4432%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ocean+County+COVID-19+cases+reach+4%2C432&url=https%3A%2F%2Fstarnewsgroup.com%2F2020%2F04%2F18%2Focean-county-covid-19-cases-reach-4432%2F&via=Star+News+Group">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://starnewsgroup.com/2020/04/18/ocean-county-covid-19-cases-reach-4432/&amp;media=https://starnewsgroup.com/wp-content/uploads/2020/03/coronavirusimage.jpg&description=Ocean+County+COVID-19+cases+reach+4%2C432">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ocean County COVID-19 cases reach 4,432 %0A%0A https://starnewsgroup.com/2020/04/18/ocean-county-covid-19-cases-reach-4432/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ocean County COVID-19 cases reach 4,432&body=https://starnewsgroup.com/2020/04/18/ocean-county-covid-19-cases-reach-4432/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5e9b1dcbdbbd2_rand td_block_template_1"><?php echo do_shortcode('[corner-ad id=1]'); ?></div><!-- Either there are no banners, they are disabled or none qualified for this location! --><p>Ocean County officials announced that positive COVID-19 cases had reached 4,432 in the county as of Friday, April 17.</p>
<table>
<tbody>
<tr>
<td>Barnegat</td>
<td>138</td>
</tr>
<tr>
<td>Barnegat Light</td>
<td>2</td>
</tr>
<tr>
<td>Bay Head</td>
<td>6</td>
</tr>
<tr>
<td>Beach Haven</td>
<td>5</td>
</tr>
<tr>
<td>Beachwood</td>
<td>61</td>
</tr>
<tr>
<td>Berkeley</td>
<td>333</td>
</tr>
<tr>
<td>Brick</td>
<td>566</td>
</tr>
<tr>
<td>Eagleswood</td>
<td>4</td>
</tr>
<tr>
<td>Harvey Cedars</td>
<td>0</td>
</tr>
<tr>
<td>Island Heights</td>
<td>7</td>
</tr>
<tr>
<td>Jackson</td>
<td>367</td>
</tr>
<tr>
<td>Lacey</td>
<td>116</td>
</tr>
<tr>
<td>Lakehurst</td>
<td>14</td>
</tr>
<tr>
<td>Lakewood</td>
<td>1263</td>
</tr>
<tr>
<td>Lavallette</td>
<td>7</td>
</tr>
<tr>
<td>Little Egg Harbor</td>
<td>67</td>
</tr>
<tr>
<td>Long Beach Township</td>
<td>15</td>
</tr>
<tr>
<td>Manchester</td>
<td>276</td>
</tr>
<tr>
<td>Mantoloking</td>
<td>0</td>
</tr>
<tr>
<td>Ocean Gate</td>
<td>7</td>
</tr>
<tr>
<td>Ocean Twp. (Waretown)</td>
<td>25</td>
</tr>
<tr>
<td>Pine Beach</td>
<td>9</td>
</tr>
<tr>
<td>Plumsted</td>
<td>31</td>
</tr>
<tr>
<td>Point Pleasant Beach</td>
<td>26</td>
</tr>
<tr>
<td>Point Pleasant Borough</td>
<td>92</td>
</tr>
<tr>
<td>Seaside Heights</td>
<td>19</td>
</tr>
<tr>
<td>Seaside Park</td>
<td>3</td>
</tr>
<tr>
<td>Ship Bottom</td>
<td>6</td>
</tr>
<tr>
<td>South Toms River</td>
<td>49</td>
</tr>
<tr>
<td>Surf City</td>
<td>4</td>
</tr>
<tr>
<td>Stafford</td>
<td>132</td>
</tr>
<tr>
<td>Toms River</td>
<td>776</td>
</tr>
<tr>
<td>Tuckerton</td>
<td>6</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p><b>Follow local coronavirus news at: <a href="https://starnewsgroup.com/coronavirus/">https://starnewsgroup.com/coronavirus/</a></b></p><!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="gsfnuge gsfnuge-5"><div class="gsfnuge-single asfnuge-14"><a class="gofollow" data-track="MTQsNSwxLDYw" href="http://www.jerseyshorechambernj.com/" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/jscc-180x144.jpg" /></a></div></div><!-- Either there are no banners, they are disabled or none qualified for this location! --></p>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://starnewsgroup.com/2020/04/18/ocean-county-covid-19-cases-reach-4432/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fstarnewsgroup.com%2F2020%2F04%2F18%2Focean-county-covid-19-cases-reach-4432%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ocean+County+COVID-19+cases+reach+4%2C432&url=https%3A%2F%2Fstarnewsgroup.com%2F2020%2F04%2F18%2Focean-county-covid-19-cases-reach-4432%2F&via=Star+News+Group">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://starnewsgroup.com/2020/04/18/ocean-county-covid-19-cases-reach-4432/&amp;media=https://starnewsgroup.com/wp-content/uploads/2020/03/coronavirusimage.jpg&description=Ocean+County+COVID-19+cases+reach+4%2C432">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ocean County COVID-19 cases reach 4,432 %0A%0A https://starnewsgroup.com/2020/04/18/ocean-county-covid-19-cases-reach-4432/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ocean County COVID-19 cases reach 4,432&body=https://starnewsgroup.com/2020/04/18/ocean-county-covid-19-cases-reach-4432/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://starnewsgroup.com/author/sng/"><img src="https://starnewsgroup.com/wp-content/uploads/2018/07/starfish-100x100.jpg" width="96" height="96" alt="Star News Group Staff" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://starnewsgroup.com/author/sng/">Star News Group Staff</a></span></div><div class="td-author-url"><a href="http://starnewsgroup.com/">http://starnewsgroup.com/</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Star News Group Staff"></span><meta itemprop="datePublished" content="2020-04-18T07:53:06+00:00"><meta itemprop="dateModified" content="2020-04-18T07:53:59-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://starnewsgroup.com/2020/04/18/ocean-county-covid-19-cases-reach-4432/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://starnewsgroup.com/wp-content/uploads/2019/09/SNG-Flag.png"></span><meta itemprop="name" content="Star News Group"></span><meta itemprop="headline " content="Ocean County COVID-19 cases reach 4,432"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://starnewsgroup.com/wp-content/uploads/2020/03/coronavirusimage.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="525"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="gsfnuge gsfnuge-1"><div class="gsfnuge-single asfnuge-10"><a class="gofollow" data-track="MTAsMSwxLDYw" href="http://www.briellefurniture.com/" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/brielle-furn-300x250.gif" /></a></div></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p style="margin-bottom:-4px;"><a href="this-weeks-ads">This Week’s Ads <i class="fa fa-external-link fa- "></i></a> | <a href="/listings">Business Finder <i class="fa fa-external-link fa- "></i></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_smartslider3"><div class="n2-section-smartslider twaw-slider" role="region" aria-label="Slider"><style>div#n2-ss-7 .nextend-spinnerhidden{position:absolute;left:-10000px;}div#n2-ss-7 .nextend-spinner{position:absolute;top:50%;left:50%;margin:-25px 0 0 -15px;z-index:1000;width:50px;height:30px;text-align:center;font-size:10px;background-color:RGBA(0,0,0,0.6);border-radius:3px;padding:10px 15px;}div#n2-ss-7 .nextend-spinner > div{background-color:#f6f6f6;height:100%;width:6px;display:inline-block;animation:nextendstretchdelay 1.2s infinite ease-in-out;}div#n2-ss-7 .nextend-spinner .rect2{animation-delay:-1.1s;}div#n2-ss-7 .nextend-spinner .rect3{animation-delay:-1s;}div#n2-ss-7 .nextend-spinner .rect4{animation-delay:-0.9s;}div#n2-ss-7 .nextend-spinner .rect5{animation-delay:-0.8s;}@keyframes nextendstretchdelay{0%,40%,100%{transform:scaleY(0.4);}20%{transform:scaleY(1.0);}}div#n2-ss-7{width:300px;float:left;margin:0px 0px 0px 0px;}html[dir="rtl"] div#n2-ss-7{float:right;}div#n2-ss-7 .n2-ss-slider-1{position:relative;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;height:250px;border-style:solid;border-width:0px;border-color:#3e3e3e;border-color:RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;}div#n2-ss-7 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-7 .n2-ss-slider-2{position:relative;width:100%;height:100%;}.x-firefox div#n2-ss-7 .n2-ss-slider-2{opacity:0.99999;}div#n2-ss-7 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-7 .n2-ss-slide-backgrounds,div#n2-ss-7 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-7 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-7 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-7 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-7 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-7 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-7 .n2-ss-layers-container{position:relative;width:300px;height:250px;}div#n2-ss-7 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-7 .n2-ss-slide{perspective:1000px;}div#n2-ss-7[data-ie] .n2-ss-slide{perspective:none;transform:perspective(1000px);}div#n2-ss-7 .n2-ss-slide-active{z-index:21;}width: 300px !important;</style><div id="n2-ss-7-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-7" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition  n2-ss-load-fade " data-minFontSizedesktopPortrait="1" data-minFontSizedesktopLandscape="1" data-minFontSizetabletPortrait="1" data-minFontSizetabletLandscape="1" data-minFontSizemobilePortrait="1" data-minFontSizemobileLandscape="1" style="font-size: 1rem;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
                        <div class="n2-ss-slider-2 n2-ow">
                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f88fc549f2e03db9104bfcebfd2b8a7a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Paint unlimited 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9c495615f3c4474b42e6fc9871b2881f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/reef Great Take Out 3x10 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="018c757331f43a8f881c66416a207446" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/SPA renovations 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c592118eb6404a93261ced36625f656c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mr shrimp 4x6.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ca7c7ef178ed5184f16f3bf55f5feda0" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/brick Census 6x8.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="744bf3d3269bb01def689adfcf371f8e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/lordy katrina 1x4.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="37137afb6de3558cb00b35e72f38a4ce" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ASAP Blinds 3x3 bw#1.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="7d6c9b41d4f83f2f1c45e1fb00c34231" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/childers white 2x3 MAN.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9a3329e50ef1ecb0cdf2929c63baf7d0" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/personal enhance HERE WITH YOU 4x8.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="37b84e61c732a70d123ffc0170f93588" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Glimmerglass Counseling 2x3.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="31bffbee6202f338bf0572a0a02c5306" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Mccue buckley 2x4.5 .jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="941aa88524b7a23768fb5fd567fa8de0" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/fratello take out 4c 2x6.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="7ad040a84e91e75fb5d3baf407498a99" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/giovannys tree 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="2eec1c3e4e5703fe0b0cbecb83d573b7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/comm surg 3x3.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="fa0d7787c51bf2cdc64e1057f7d45b1c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/octave 5x6 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="db46dd6f8057fb6a22a6ed742994987e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/simon vintage 3x3 paint 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="0566974c4715d7a6a9aa8fd83e2e4754" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/jimmys service 4c 3x5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="5d7d428cb56a689f2b3be529dfd58d7f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ruding wood 2x4.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="15e1bf019878f09ea4814b743aa0cd0d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Hardwood floors &amp; decks 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="5ad5e4e9e561dbff95ac58a38c9cfdf6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/chieftan masonry 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="234eefe15adc1aea184f80bc406612e9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Manasquan Bank 6x10.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d92700faf05736589a6144ff570fad68" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/jeffrey fabian construct 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="19c15fe1c5b2de3b4d54feb1cf3b9682" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/cosmetic 2x5 .jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f85028647499cb7faba69e857499cfa6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/anthony Valente 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="8713c670080fab6d1c65ec0ad07103a0" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Coastal dental REV 3x3 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="cee3a2f105dd0e4d1a23220fcf59713c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/charles hoffman 3x3.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ad3b44613e1273efe1f56d7211a55b19" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/carellas taos 2x6.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="99c3304c03b125a42851a16d4af191a4" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/modern home floor 4C 5x13.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="1b130341390476020255b7f7fb4bb9e9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/woodhaven 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="94b6101caa700bdb5c95eb2492450ae7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/modular homes 4c 3x10.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="477d9da28d8ccfd19a1cb6e6401c10c3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mullooly retirement mull 3x6.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="a55b81abe53097000c11ac800760dca7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/united meth 5x5 support 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="70304933045dd7bf7bf08c0833f01b26" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/tashy REV 3x4.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="95e5f6d5aef8b26b4dd497f48fc3f01a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/dunn rite 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d070cf8a49c206fec949fe1c8c07ddf5" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/herbert home improv 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="6255b29a0c9a1c372157d26fd3a9deb0" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/offshore BBQ USE 4c 2x7.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="92d7d41b2ea46ad3ed21459fd2dc9def" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Fox roach macarthur BW 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e38a05d9b27bd714b557645f544e5fff" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/balzac 2x4.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="a8f4dd96e818cbf7b2cce9d3e2fd8771" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/amer auto revised 4x3.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="4790f4a782b372fd40497aa065047cdd" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/vansciver thank you 4c 4x8.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="aebe214b8bc15e8c3e1bb6becfb5dcb9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ed fernan paint 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9326cc2f189087e86e969247332c7b7f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Serafin notice 3x4.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="1b221e76abbf61bbc01d2bbedfd99ef1" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Bagel Station 3x5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="a8fab7e23ca532ffe678f21f97aa4126" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/childers casalino BORO 2x3.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="0cfbc76cf4e12c4e902e89fbf482a32a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/NJ gravel pool 1 nj gravel NEW 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="3a70fc99a33f69e94ef8f42d8c40352b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Defelice used cars 4c 2x4.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="adf3214d24a2df8ec4dce7c244fbb417" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/shore fam eye RED 2x6.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="78984c29cadfb06cfb39a3316b77a252" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Orender #1 Tranquil setting 3x3.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ad5c0db8678a87a38647102f4d32f509" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/cutting edge 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="6687b0f1d40dd405504e8bd5da161cb8" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Puharic 6x10.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9f82e1e0f6fa8569fdf2a7dd7d5d470c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/finn 3x9.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c5b37bf22db486039294d75c1af40a48" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Shamy Law 2x5.25 BW.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e33e933b4a9059fc73a93bfceaa63473" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/neary meehan 3x3 EOW2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="56e92fe44e90d52c68a7da6180e1d614" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/JS Cremation 3x3 BW.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f633e90cca171485e66ad057d2aba0d3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/seashore plastic CC6 3x4.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ee2f240da61075bc0a0367105dbca573" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/childers Fazio 2x3 Brick.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="823c28fd17c4b11879b3310680be6da9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Jost Recognition 3x7.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="7a2e8620e687a49a60ec0289384bbe80" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/NJ Hematology new 3x5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e9068da68a77c5a0d78f491d337cfecc" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/maid at beach 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f94936bee36311c1a8eaa450530e7b78" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/gregs mason 2x3.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f2be4ae6cb152ba86c91d20ff5075367" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/paver restoration 2x3.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e40e508ecd3cc584dea4ec8bc5c28743" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/obriens together 2x6.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f9ce5b5a3c09da6be5661a0c98e0b334" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/rt 34 4x3.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ef7da366e014f7df65f0fb61a64f585a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/04-16 Page One Boost.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c1cd52339b6eb76c93c07b56aec682d1" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/MAB Landworks NEW 2x3.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="3eee04bc13c3e055d969e376d3b8fa97" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/roof mgmt spring 3x5.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d352daea581df9a27d7277b9427d2511" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/DAS Home Imp 1x1.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="58b063e308051e08a775458c630b31e7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Lang 2x3 BW.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f621a97ba5a26bfc3c7c9cf496fc9c34" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/salty whale special 3x21 BW.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="00ae1acb2f40aeecef78112fa727a90d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/atlantic heating 3x5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="74748fe149ad0784af2872a0271ca58f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/back 9 trading 3x5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="4296267f1b46db7787d0bbd270f620ce" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/james liguori 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f9e89c6ceea2df49ceaeabe7aa9c6d67" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/dans tree 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="aadd8c0176f066f4bb73391422437fa9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Bob Thomas Prof Paint 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="db728262cb6c116d9918cb3ae1bf08e3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/DAS Home Imp 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ef51ad38154ea9555e1e48007f58608b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/womens club 2x4 event.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="3695d1a48d1f088c39d757973bbb59d8" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/brandl 3x7 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c7c6a0a65cd60262fd2b529cf3a0828a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/CWB RR phyllis 3x4.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="4f04b9f7f537ee11963a57725d1b796e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/neil slatt 2x7.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="188b5bc92e7d89149bc9685439de8a91" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/rothman Runner 3x10.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="fc0bac26dc4a4142a24795a5ea88a01f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/manasquan bank NEW 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="b8940a2b2cfac2306749135a8eb3fb34" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/hobbie list reverse 6x7.25.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ba6915a4508d820ca65f80d152977733" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/taylor HW 2x5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="974fee914c1a6d65ba0b35b64a60f6b5" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/DT Listings 4c 6x10.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="b427432043d1083f4b4c3c651bac8029" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/harbor Lights 3x5.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="411d9b8a23f45a16cf6c19c302b59af6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/allaur paint 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="2ec51c2294dbed6cd7654250dd36a678" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/slipcovers jeanne 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="11564f5a90cd0944d8f9b378066de303" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Ron Lamo Heat 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="edc04df2610ec37391fe5317343b41ef" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/FW braun 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="8634aad51d84fe5b721053823cc406f3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/sunnyside here 3x21 4c .jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ece86ae40b268435810135d049a351f7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/urology 2x5.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c0a6984a2e44e8fb665f1f740af6f55e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/fatima regular 1x1.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="61786d79367c566dc3dbdd781b1f7894" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Ortho Covid 3x5 .jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9942c38994ad28aeb1d67f7fb20573a5" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/elite 3x5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="1aa678453ec3922a6a07b797f6beeaa3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/sunnyside here 3x21 4c OS .jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="21398bc4769bfb18504daf687d758dc2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pat mccormack tele 2x6.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="bd927c2a1bea021008f13f818d4621b1" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/callinan 3x10.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9fb90a477c8b1823290bcc679f44cefa" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/noahs 2x4.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="6e2dcf420cde5d61da8e0bdf545026ad" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/childers graves 2x3 LAV.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d4ed825996f898b37704705b7e164727" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/air experts virus new 4c 3x5.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="90d02101c697a87e3e320da8153263d4" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Van Wickle 4c 3x7.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="7e8240ba25bbb28fee99b3babe0173cc" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/a bies 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="cddbfcb0fce6dc89ff3c37bb59e77532" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/SRH lawn classi 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9ef0250e199bba8384e09f758b4749da" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/CSA local farmers 3x5.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="6b97a73a4e49f5350bda423372ac308b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/stewarts 4c 2x5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-first="1" data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="46a80710e6907a2b990b2f2edadef9ee" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/balsamo pavers 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="25d914295ac610652ae5ae347aab9194" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/abra-cadabra 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="879333be593a348f5aab9d3c7040eb86" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Jost Recognition 3x10.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="21391a3357b6565a17fd7de30ca57ad5" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/SG water flush 2x4.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="dd2a956bbc80b7c1ddb84085f4f29d5a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/arbors situated 4x3.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c9759e3e28fb301f3d16205fa6485c83" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wall leaf 3x5 8th.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="10519d24c3147135f9bbdecdf888d245" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Aaron &amp; Co 6x5.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="59bd4d04103d3b106c076b16d65db48c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Crest Pointe Restore Ad 3x104c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c82e1e48b39591fa5800fb21ea71c6aa" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mikes maintenance 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="7de0ce0d598ca12dd1a6374e4a9fd19c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/renovations plus BATH 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="02b8dab4fd28ab72e16c0987e9059b36" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/SG med telemed NEW 3x5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c339384f827331547e56dfdb05d6fa6a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/soar CoViD19 USE 3x5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="065a4b6f1a975e2e7bfc24ce35217596" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/grille bros mechanical 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="4339e4f37e2320d9ab80ad087f32529f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/bennets tow 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="5a373dbd0161abe5d9ad2e038886838d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/PIT stay safe 2x4.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="0b5b2bd3178bd3f5e14a5cd89f2bf74c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/campbells 4c 3x10.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="563e3dffc05165ede777777ad0ce8444" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pt works 2x3.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="1da7a36e592e78f051165c127d78a63d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/AT&amp;T 3x10 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="4a6a3e04f84dc43f11e90bd3a55059b7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/landex 5x8.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="5af713e58ddff4bb278761af6162b8c2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/04-16 octave 5x6 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="6616303cdd0711f9c8bc0332d61eba39" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/CWB rice 4c 6x15.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div>                </div>
            </div>
            <div class="n2-widget-html nextend-widget-html n2-notow n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover " style="position: absolute;left:0px;top:6px;z-index: 10"><span style=width:60px;height:20px;padding:6px;color:#fff;background:#000;">CLICK AD TO ZOOM</span></div>
        </div>
        </div><div class="n2-clear"></div><div id="n2-ss-7-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-dark-counter-container"><div class="n2-ss-spinner-simple-dark-counter n2-ss-spinner-counter">0%</div></div></div></div></div></div><div id="n2-ss-7-placeholder" style="position: relative;z-index:2;background-color:RGBA(0,0,0,0);max-height:0px; background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:300px; display: block;opacity:0;margin:0px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIyNTAiID48L3N2Zz4=" alt="Slider" /></div></div></aside><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="gsfnuge gsfnuge-3"><div class="gsfnuge-single asfnuge-92"><a class="gofollow" data-track="OTIsMywxLDYw" href="https://barlowflowerfarm.com/barlows-tv/"><img src="https://starnewsgroup.com/wp-content/banners/barlows-TV-300x250.jpg" /></a></div></div></aside><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="gsfnuge gsfnuge-10"><div class="gsfnuge-single asfnuge-112"><a class="gofollow" data-track="MTEyLDEwLDEsNjA=" href="https://www.theatlanticclub.com/club/scripts/library/view_document.asp?NS=PUBLIC&DN=TRYUS/" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/atlantic-club-summ-mem-300x250.jpg" /></a></div></div></aside><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="gsfnuge gsfnuge-15"><div class="gsfnuge-single asfnuge-58"><a class="gofollow" data-track="NTgsMTUsMSw2MA==" href="http://www.jerseyshorechambernj.com/" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/jscc-300x100.jpg" /></a></div></div></aside><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="gsfnuge gsfnuge-18"><div class="gsfnuge-single asfnuge-143"><a class="gofollow" data-track="MTQzLDE4LDEsNjA=" href="http://www.simonvintage.com/"><img src="https://starnewsgroup.com/wp-content/banners/simon-vintage-300x250.jpg" /></a></div></div></aside><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="gsfnuge gsfnuge-20"><div class="gsfnuge-single asfnuge-139"><a class="gofollow" data-track="MTM5LDIwLDEsNjA=" href="http://organichairexperts.com/" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/organic-hair-apr-300x250.jpg" /></a></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5e9b1dcbe4af5_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Socialize With Star News Group</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">4,440</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/StarNewsGroup08736"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,209</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/starnewsgroup#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,883</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/StarNewsGrOUP"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">525</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCGwo6oMfytO8ORtK-StJ-Sw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="gsfnuge gsfnuge-31"><div class="gsfnuge-single asfnuge-120"><a class="gofollow" data-track="MTIwLDMxLDEsNjA=" href="https://starnewsgroup.com/oceangrove/"><img src="https://starnewsgroup.com/wp-content/banners/house-oceangrove-web-300x250.jpeg" /></a></div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="gsfnuge gsfnuge-7"><div class="gsfnuge-single asfnuge-40"><a class="gofollow" data-track="NDAsNywxLDYw" href="/ndmag" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/house-ndmag-toppicks-300x250.jpg" /></a></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_smartslider3"><div class="n2-section-smartslider twaw-slider" role="region" aria-label="Slider"><style>div#n2-ss-20 .nextend-spinnerhidden{position:absolute;left:-10000px;}div#n2-ss-20 .nextend-spinner{position:absolute;top:50%;left:50%;margin:-25px 0 0 -15px;z-index:1000;width:50px;height:30px;text-align:center;font-size:10px;background-color:RGBA(0,0,0,0.6);border-radius:3px;padding:10px 15px;}div#n2-ss-20 .nextend-spinner > div{background-color:#f6f6f6;height:100%;width:6px;display:inline-block;animation:nextendstretchdelay 1.2s infinite ease-in-out;}div#n2-ss-20 .nextend-spinner .rect2{animation-delay:-1.1s;}div#n2-ss-20 .nextend-spinner .rect3{animation-delay:-1s;}div#n2-ss-20 .nextend-spinner .rect4{animation-delay:-0.9s;}div#n2-ss-20 .nextend-spinner .rect5{animation-delay:-0.8s;}@keyframes nextendstretchdelay{0%,40%,100%{transform:scaleY(0.4);}20%{transform:scaleY(1.0);}}div#n2-ss-20{width:300px;float:left;margin:0px 0px 0px 0px;}html[dir="rtl"] div#n2-ss-20{float:right;}div#n2-ss-20 .n2-ss-slider-1{position:relative;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;height:250px;border-style:solid;border-width:0px;border-color:#3e3e3e;border-color:RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;}div#n2-ss-20 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-20 .n2-ss-slider-2{position:relative;width:100%;height:100%;}.x-firefox div#n2-ss-20 .n2-ss-slider-2{opacity:0.99999;}div#n2-ss-20 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-20 .n2-ss-slide-backgrounds,div#n2-ss-20 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-20 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-20 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-20 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-20 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-20 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-20 .n2-ss-layers-container{position:relative;width:300px;height:250px;}div#n2-ss-20 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-20 .n2-ss-slide{perspective:1000px;}div#n2-ss-20[data-ie] .n2-ss-slide{perspective:none;transform:perspective(1000px);}div#n2-ss-20 .n2-ss-slide-active{z-index:21;}width: 300px !important;</style><div id="n2-ss-20-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-20" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition  n2-ss-load-fade " data-minFontSizedesktopPortrait="1" data-minFontSizedesktopLandscape="1" data-minFontSizetabletPortrait="1" data-minFontSizetabletLandscape="1" data-minFontSizemobilePortrait="1" data-minFontSizemobileLandscape="1" style="font-size: 1rem;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
                        <div class="n2-ss-slider-2 n2-ow">
                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f88fc549f2e03db9104bfcebfd2b8a7a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Paint unlimited 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9c495615f3c4474b42e6fc9871b2881f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/reef Great Take Out 3x10 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="018c757331f43a8f881c66416a207446" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/SPA renovations 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c592118eb6404a93261ced36625f656c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mr shrimp 4x6.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ca7c7ef178ed5184f16f3bf55f5feda0" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/brick Census 6x8.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="744bf3d3269bb01def689adfcf371f8e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/lordy katrina 1x4.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="37137afb6de3558cb00b35e72f38a4ce" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ASAP Blinds 3x3 bw#1.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="7d6c9b41d4f83f2f1c45e1fb00c34231" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/childers white 2x3 MAN.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9a3329e50ef1ecb0cdf2929c63baf7d0" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/personal enhance HERE WITH YOU 4x8.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="37b84e61c732a70d123ffc0170f93588" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Glimmerglass Counseling 2x3.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="31bffbee6202f338bf0572a0a02c5306" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Mccue buckley 2x4.5 .jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="941aa88524b7a23768fb5fd567fa8de0" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/fratello take out 4c 2x6.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="7ad040a84e91e75fb5d3baf407498a99" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/giovannys tree 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="2eec1c3e4e5703fe0b0cbecb83d573b7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/comm surg 3x3.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="fa0d7787c51bf2cdc64e1057f7d45b1c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/octave 5x6 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="db46dd6f8057fb6a22a6ed742994987e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/simon vintage 3x3 paint 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="0566974c4715d7a6a9aa8fd83e2e4754" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/jimmys service 4c 3x5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="5d7d428cb56a689f2b3be529dfd58d7f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ruding wood 2x4.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="15e1bf019878f09ea4814b743aa0cd0d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Hardwood floors &amp; decks 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="5ad5e4e9e561dbff95ac58a38c9cfdf6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/chieftan masonry 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="234eefe15adc1aea184f80bc406612e9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Manasquan Bank 6x10.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d92700faf05736589a6144ff570fad68" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/jeffrey fabian construct 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="19c15fe1c5b2de3b4d54feb1cf3b9682" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/cosmetic 2x5 .jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f85028647499cb7faba69e857499cfa6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/anthony Valente 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="8713c670080fab6d1c65ec0ad07103a0" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Coastal dental REV 3x3 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="cee3a2f105dd0e4d1a23220fcf59713c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/charles hoffman 3x3.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ad3b44613e1273efe1f56d7211a55b19" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/carellas taos 2x6.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="99c3304c03b125a42851a16d4af191a4" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/modern home floor 4C 5x13.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="1b130341390476020255b7f7fb4bb9e9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/woodhaven 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="94b6101caa700bdb5c95eb2492450ae7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/modular homes 4c 3x10.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="477d9da28d8ccfd19a1cb6e6401c10c3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mullooly retirement mull 3x6.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="a55b81abe53097000c11ac800760dca7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/united meth 5x5 support 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="70304933045dd7bf7bf08c0833f01b26" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/tashy REV 3x4.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="95e5f6d5aef8b26b4dd497f48fc3f01a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/dunn rite 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d070cf8a49c206fec949fe1c8c07ddf5" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/herbert home improv 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="6255b29a0c9a1c372157d26fd3a9deb0" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/offshore BBQ USE 4c 2x7.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="92d7d41b2ea46ad3ed21459fd2dc9def" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Fox roach macarthur BW 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e38a05d9b27bd714b557645f544e5fff" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/balzac 2x4.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="a8f4dd96e818cbf7b2cce9d3e2fd8771" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/amer auto revised 4x3.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="4790f4a782b372fd40497aa065047cdd" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/vansciver thank you 4c 4x8.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="aebe214b8bc15e8c3e1bb6becfb5dcb9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ed fernan paint 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9326cc2f189087e86e969247332c7b7f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Serafin notice 3x4.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="1b221e76abbf61bbc01d2bbedfd99ef1" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Bagel Station 3x5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="a8fab7e23ca532ffe678f21f97aa4126" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/childers casalino BORO 2x3.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="0cfbc76cf4e12c4e902e89fbf482a32a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/NJ gravel pool 1 nj gravel NEW 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="3a70fc99a33f69e94ef8f42d8c40352b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Defelice used cars 4c 2x4.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="adf3214d24a2df8ec4dce7c244fbb417" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/shore fam eye RED 2x6.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="78984c29cadfb06cfb39a3316b77a252" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Orender #1 Tranquil setting 3x3.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ad5c0db8678a87a38647102f4d32f509" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/cutting edge 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="6687b0f1d40dd405504e8bd5da161cb8" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Puharic 6x10.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9f82e1e0f6fa8569fdf2a7dd7d5d470c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/finn 3x9.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c5b37bf22db486039294d75c1af40a48" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Shamy Law 2x5.25 BW.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e33e933b4a9059fc73a93bfceaa63473" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/neary meehan 3x3 EOW2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="56e92fe44e90d52c68a7da6180e1d614" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/JS Cremation 3x3 BW.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f633e90cca171485e66ad057d2aba0d3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/seashore plastic CC6 3x4.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ee2f240da61075bc0a0367105dbca573" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/childers Fazio 2x3 Brick.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="823c28fd17c4b11879b3310680be6da9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Jost Recognition 3x7.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="7a2e8620e687a49a60ec0289384bbe80" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/NJ Hematology new 3x5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e9068da68a77c5a0d78f491d337cfecc" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/maid at beach 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f94936bee36311c1a8eaa450530e7b78" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/gregs mason 2x3.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f2be4ae6cb152ba86c91d20ff5075367" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/paver restoration 2x3.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="e40e508ecd3cc584dea4ec8bc5c28743" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/obriens together 2x6.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f9ce5b5a3c09da6be5661a0c98e0b334" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/rt 34 4x3.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ef7da366e014f7df65f0fb61a64f585a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/04-16 Page One Boost.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c1cd52339b6eb76c93c07b56aec682d1" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/MAB Landworks NEW 2x3.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="3eee04bc13c3e055d969e376d3b8fa97" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/roof mgmt spring 3x5.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d352daea581df9a27d7277b9427d2511" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/DAS Home Imp 1x1.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="58b063e308051e08a775458c630b31e7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Lang 2x3 BW.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f621a97ba5a26bfc3c7c9cf496fc9c34" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/salty whale special 3x21 BW.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="00ae1acb2f40aeecef78112fa727a90d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/atlantic heating 3x5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="74748fe149ad0784af2872a0271ca58f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/back 9 trading 3x5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="4296267f1b46db7787d0bbd270f620ce" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/james liguori 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="f9e89c6ceea2df49ceaeabe7aa9c6d67" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/dans tree 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="aadd8c0176f066f4bb73391422437fa9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Bob Thomas Prof Paint 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="db728262cb6c116d9918cb3ae1bf08e3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/DAS Home Imp 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ef51ad38154ea9555e1e48007f58608b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/womens club 2x4 event.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="3695d1a48d1f088c39d757973bbb59d8" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/brandl 3x7 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c7c6a0a65cd60262fd2b529cf3a0828a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/CWB RR phyllis 3x4.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="4f04b9f7f537ee11963a57725d1b796e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/neil slatt 2x7.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="188b5bc92e7d89149bc9685439de8a91" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/rothman Runner 3x10.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="fc0bac26dc4a4142a24795a5ea88a01f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/manasquan bank NEW 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="b8940a2b2cfac2306749135a8eb3fb34" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/hobbie list reverse 6x7.25.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ba6915a4508d820ca65f80d152977733" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/taylor HW 2x5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="974fee914c1a6d65ba0b35b64a60f6b5" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/DT Listings 4c 6x10.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="b427432043d1083f4b4c3c651bac8029" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/harbor Lights 3x5.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="411d9b8a23f45a16cf6c19c302b59af6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/allaur paint 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="2ec51c2294dbed6cd7654250dd36a678" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/slipcovers jeanne 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="11564f5a90cd0944d8f9b378066de303" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Ron Lamo Heat 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="edc04df2610ec37391fe5317343b41ef" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/FW braun 1x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="8634aad51d84fe5b721053823cc406f3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/sunnyside here 3x21 4c .jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="ece86ae40b268435810135d049a351f7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/urology 2x5.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c0a6984a2e44e8fb665f1f740af6f55e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/fatima regular 1x1.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="61786d79367c566dc3dbdd781b1f7894" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Ortho Covid 3x5 .jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9942c38994ad28aeb1d67f7fb20573a5" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/elite 3x5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="1aa678453ec3922a6a07b797f6beeaa3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/sunnyside here 3x21 4c OS .jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="21398bc4769bfb18504daf687d758dc2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pat mccormack tele 2x6.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="bd927c2a1bea021008f13f818d4621b1" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/callinan 3x10.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-first="1" data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9fb90a477c8b1823290bcc679f44cefa" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/noahs 2x4.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="6e2dcf420cde5d61da8e0bdf545026ad" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/childers graves 2x3 LAV.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="d4ed825996f898b37704705b7e164727" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/air experts virus new 4c 3x5.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="90d02101c697a87e3e320da8153263d4" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Van Wickle 4c 3x7.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="7e8240ba25bbb28fee99b3babe0173cc" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/a bies 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="cddbfcb0fce6dc89ff3c37bb59e77532" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/SRH lawn classi 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9ef0250e199bba8384e09f758b4749da" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/CSA local farmers 3x5.5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="6b97a73a4e49f5350bda423372ac308b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/stewarts 4c 2x5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="46a80710e6907a2b990b2f2edadef9ee" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/balsamo pavers 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="25d914295ac610652ae5ae347aab9194" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/abra-cadabra 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="879333be593a348f5aab9d3c7040eb86" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Jost Recognition 3x10.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="21391a3357b6565a17fd7de30ca57ad5" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/SG water flush 2x4.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="dd2a956bbc80b7c1ddb84085f4f29d5a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/arbors situated 4x3.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c9759e3e28fb301f3d16205fa6485c83" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wall leaf 3x5 8th.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="10519d24c3147135f9bbdecdf888d245" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Aaron &amp; Co 6x5.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="59bd4d04103d3b106c076b16d65db48c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Crest Pointe Restore Ad 3x104c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c82e1e48b39591fa5800fb21ea71c6aa" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mikes maintenance 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="7de0ce0d598ca12dd1a6374e4a9fd19c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/renovations plus BATH 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="02b8dab4fd28ab72e16c0987e9059b36" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/SG med telemed NEW 3x5 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="c339384f827331547e56dfdb05d6fa6a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/soar CoViD19 USE 3x5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="065a4b6f1a975e2e7bfc24ce35217596" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/grille bros mechanical 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="4339e4f37e2320d9ab80ad087f32529f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/bennets tow 2x2.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="5a373dbd0161abe5d9ad2e038886838d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/PIT stay safe 2x4.5.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="0b5b2bd3178bd3f5e14a5cd89f2bf74c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/campbells 4c 3x10.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="563e3dffc05165ede777777ad0ce8444" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pt works 2x3.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="1da7a36e592e78f051165c127d78a63d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/AT&amp;T 3x10 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="4a6a3e04f84dc43f11e90bd3a55059b7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/landex 5x8.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="5af713e58ddff4bb278761af6162b8c2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/04-16 octave 5x6 4c.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="102" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-102"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="6616303cdd0711f9c8bc0332d61eba39" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/CWB rice 4c 6x15.jpg" class="n2-ss-slide-background-image" data-blur="0"></div><div class="n2-ss-slide-background-color" style="background-color: #037cbc;"></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div>                </div>
            </div>
            <div class="n2-widget-html nextend-widget-html n2-notow n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover " style="position: absolute;left:0px;top:6px;z-index: 10"><span style=width:60px;height:20px;padding:6px;color:#fff;background:#000;">CLICK AD TO ZOOM</span></div>
        </div>
        </div><div class="n2-clear"></div><div id="n2-ss-20-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-dark-counter-container"><div class="n2-ss-spinner-simple-dark-counter n2-ss-spinner-counter">0%</div></div></div></div></div></div><div id="n2-ss-20-placeholder" style="position: relative;z-index:2;background-color:RGBA(0,0,0,0);max-height:0px; background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:300px; display: block;opacity:0;margin:0px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIyNTAiID48L3N2Zz4=" alt="Slider" /></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="gsfnuge gsfnuge-9"><div class="gsfnuge-single asfnuge-39"><a class="gofollow" data-track="MzksOSwxLDYw" href="http://www.jerseymikes.com/" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/jersey_mikes_300x250.png" /></a></div></div></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-3459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-3459"><a href="https://starnewsgroup.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-3458" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3458"><a href="https://starnewsgroup.com/visitor-agreement/">Visitor Agreement</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3460"><a href="https://starnewsgroup.com/contact/">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 Star News Group. All rights reserved.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div
				class="hustle-ui hustle-slidein hustle-palette--default hustle_module_id_4 module_id_4  "
				
			data-id="4"
			data-render-id="0"
			data-tracking="disabled"
			
				data-position="sw"
				data-close-delay="10000"
				data-has-shadow="0"
				
				style="opacity: 0;"
			><div class="hustle-slidein-content"><div class="hustle-info hustle-info--compact"><button class="hustle-button-icon hustle-button-close">
			<span class="hustle-icon-close" aria-hidden="true"></span>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-layout"><div class="hustle-image hustle-image-fit--cover" aria-hidden="true"><img src="https://starnewsgroup.com/wp-content/uploads/2020/03/03-20-ocean-star.jpg" alt="" class="hustle-image-position--rightcenter" /></div><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Support our local coverage!</span></div><a class="hustle-button hustle-button-cta" href="https://starnewsgroup.com/subscribe" target="_blank">Subscribe Today!</a></div></div></div><p class="hustle-nsa-link"><a href="#">Never see this message again.</a></p></div></div></div>    <!-- Latest compiled and minified Bootstrap JavaScript -->
    <script src="/wp-content/plugins/subscriptiondna/js/bootstrap.min.js"></script>
    
    <script src="/wp-content/plugins/subscriptiondna/lib/jquery.magnific-popup.min.js?v=1.1.0"></script>
    <link href="/wp-content/plugins/subscriptiondna/lib/magnific-popup.css?v=1.1.0" rel="stylesheet" />
     
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5e9b1dcbeb9e5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">jQuery(document).ready(function() {
    jQuery("a.tribe_paged").each(function(){
        jQuery(this).click(function() {
            jQuery('html, body').animate({
                scrollTop: jQuery("#tribe-events").offset().top
            }, 2000);
        });
    });
});
jQuery(document).ajaxComplete(function() {
    jQuery("a.tribe_paged").each(function(){
        jQuery(this).click(function() {
            jQuery('html, body').animate({
                scrollTop: jQuery("#tribe-events").offset().top
            }, 2000);
        });
    });
});</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='hustle_icons-css'  href='https://starnewsgroup.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-icons.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css'  href='https://starnewsgroup.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-global.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_info-css'  href='https://starnewsgroup.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-info.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_optin-css'  href='https://starnewsgroup.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-optin.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_slidein-css'  href='https://starnewsgroup.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-slidein.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;display=swap&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro&#038;display=swap&#038;ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/starnewsgroup.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js?ver=4.1.1'></script>
<script src='https://starnewsgroup.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script src='https://starnewsgroup.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Modules = [{"settings":{"auto_close_success_message":"0","triggers":{"trigger":"time","on_time_delay":0,"on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":20,"on_scroll_css_selector":"","enable_on_click_element":"1","on_click_element":"","enable_on_click_shortcode":"1","on_exit_intent_per_session":"1","on_exit_intent_delayed":"0","on_exit_intent_delayed_time":5,"on_exit_intent_delayed_unit":"seconds","on_adblock":"0"},"animation_in":"no_animation","animation_out":"no_animation","after_close_trigger":["click_close_icon"],"after_close":"keep_show","expiration":"365","expiration_unit":"days","on_submit":"nothing","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"no_show_all"},"module_id":"1","blog_id":"0","module_name":"COVID-19 Alerts","module_type":"embedded","active":"1","module_mode":"optin"},{"settings":{"auto_close_success_message":"0","triggers":{"trigger":"exit_intent","on_time_delay":"5","on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":"30","on_scroll_css_selector":"","enable_on_click_element":"0","on_click_element":"","enable_on_click_shortcode":"0","on_exit_intent":"1","on_exit_intent_per_session":"1","on_exit_intent_delayed":"0","on_exit_intent_delayed_time":"5","on_exit_intent_delayed_unit":"seconds","on_adblock":"1"},"animation_in":"no_animation","animation_out":"no_animation","after_close_trigger":["click_close_icon","auto_hide"],"after_close":"no_show_all","expiration":"14","expiration_unit":"days","on_submit":"nothing","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"1","close_cta_time":"1","close_cta_unit":"seconds","hide_after_cta":"no_show_all","hide_after_subscription":"keep_show","display_position":"sw","auto_hide":"1","auto_hide_unit":"seconds","auto_hide_time":"10"},"module_id":"4","blog_id":"0","module_name":"Subscribe","module_type":"slidein","active":"1","module_mode":"informational"}];
var incOpt = {"is_admin":"","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fstarnewsgroup.com%2F2020%2F04%2F18%2Focean-county-covid-19-cases-reach-4432","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https%3A%2F%2Fstarnewsgroup.com%2F2020%2F04%2F18%2Focean-county-covid-19-cases-reach-4432&text=Ocean%20County%20COVID-19%20cases%20reach%204%2C432","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https%3A%2F%2Fstarnewsgroup.com%2F2020%2F04%2F18%2Focean-county-covid-19-cases-reach-4432","reddit":"https:\/\/www.reddit.com\/submit?url=https%3A%2F%2Fstarnewsgroup.com%2F2020%2F04%2F18%2Focean-county-covid-19-cases-reach-4432","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https%3A%2F%2Fstarnewsgroup.com%2F2020%2F04%2F18%2Focean-county-covid-19-cases-reach-4432","vkontakte":"https:\/\/vk.com\/share.php?url=https%3A%2F%2Fstarnewsgroup.com%2F2020%2F04%2F18%2Focean-county-covid-19-cases-reach-4432","whatsapp":"https:\/\/api.whatsapp.com\/send?text=https%3A%2F%2Fstarnewsgroup.com%2F2020%2F04%2F18%2Focean-county-covid-19-cases-reach-4432","email":"mailto:?subject=Ocean%20County%20COVID-19%20cases%20reach%204%2C432&body=https%3A%2F%2Fstarnewsgroup.com%2F2020%2F04%2F18%2Focean-county-covid-19-cases-reach-4432"},"ajaxurl":"https:\/\/starnewsgroup.com\/wp-admin\/admin-ajax.php","page_id":"97794","page_slug":"2020-04-18-ocean-county-covid-19-cases-reach-4432","is_upfront":"","script_delay":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"89d52df8e8","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"1","max":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://starnewsgroup.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://starnewsgroup.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style type="text/css" id="hustle-module-4-0-styles" class="hustle-module-styles hustle-module-styles-4">.hustle-ui.module_id_4 .hustle-layout .hustle-button-cta {border-width: 0;border-style: none;border-radius: 0;-moz-border-radius: 0;-webkit-border-radius: 0;} .hustle-ui.module_id_4 .hustle-layout {background-color: #037cbc} .hustle-ui.module_id_4 .hustle-layout .hustle-image {background-color: #165E80} .hustle-ui.module_id_4 .hustle-layout .hustle-title {color: #FFFFFF} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta,.hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:visited {border-color: #3E8DB1} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta,.hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:visited {background-color: #b08b2e} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta,.hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:visited {color: #FFFFFF} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:hover {border-color: #2F7596} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:hover {background-color: #4D95B6} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:hover {color: #FFFFFF} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:active {border-color: #2F7596} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:active {background-color: #4D95B6} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:active {color: #FFFFFF} .hustle-ui.module_id_4 .hustle-popup-mask {background-color: rgba(51,51,51,0.9)} .hustle-ui.module_id_4 .hustle-button-close {color: #78B5D1} .hustle-ui.module_id_4 .hustle-nsa-link a,.hustle-ui.module_id_4 .hustle-nsa-link a:visited {color: #78B5D1} .hustle-ui.module_id_4 .hustle-button-close:hover {color: #165E80} .hustle-ui.module_id_4 .hustle-nsa-link a:hover {color: #165E80} .hustle-ui.module_id_4 .hustle-button-close:active {color: #165E80} .hustle-ui.module_id_4 .hustle-nsa-link a:active {color: #165E80}</style>
</body>
</html>