<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Master of Mixology | Star News Group</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://starnewsgroup.com/xmlrpc.php" />
    <meta property="og:image" content="https://starnewsgroup.com/wp-content/uploads/2018/05/Igor-Silva_90031-1.jpg" /><link rel="icon" type="image/png" href="https://starnewsgroup.com/wp-content/uploads/2016/12/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://starnewsgroup.com/wp-content/uploads/2017/03/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://starnewsgroup.com/wp-content/uploads/2017/03/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://starnewsgroup.com/wp-content/uploads/2017/03/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://starnewsgroup.com/wp-content/uploads/2017/03/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://starnewsgroup.com/wp-content/uploads/2017/03/144.png"/><meta property="og:title" content="Master of Mixology" />
<meta property="og:description" content="" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Star News Group &raquo; Feed" href="https://starnewsgroup.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star News Group &raquo; Comments Feed" href="https://starnewsgroup.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star News Group &raquo; Master of Mixology Comments Feed" href="https://starnewsgroup.com/2018/05/03/master-of-mixology/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/starnewsgroup.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dna-bootstrap-css'  href='https://starnewsgroup.com/wp-content/plugins/subscriptiondna/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='screen' />
<link rel='stylesheet' id='edd-styles-css'  href='https://starnewsgroup.com/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://starnewsgroup.com/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsl-styles-css'  href='https://starnewsgroup.com/wp-content/plugins/wp-store-locator/css/styles.min.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='rhc-taxonomy-list-css'  href='https://starnewsgroup.com/wp-content/uploads/calendarize-it/calendarize-it-taxonomies/css/taxonomy_list.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://starnewsgroup.com/wp-content/uploads/maxmegamenu/style.css?ver=0cfa52' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://starnewsgroup.com/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='https://cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-grid-gallery-css'  href='https://starnewsgroup.com/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/css/component.css?ver=1.0.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='animonscroll-css'  href='https://starnewsgroup.com/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/css/animonscroll.css?ver=1.0.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='debug-css'  href='https://starnewsgroup.com/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/css/debug.css?ver=1.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='gmap3-rhc-view-css'  href='https://starnewsgroup.com/wp-content/uploads/calendarize-it/calendarize-it-gmap-view/css/gmap3_custom_view.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='rhc-print-css-css'  href='https://starnewsgroup.com/wp-content/plugins/calendarize-it/css/print.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='calendarizeit-css'  href='https://starnewsgroup.com/wp-content/plugins/calendarize-it/css/frontend.min.css?ver=4.0.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='rhc-last-minue-css'  href='https://starnewsgroup.com/wp-content/plugins/calendarize-it/css/last_minute_fixes.css?ver=1.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://starnewsgroup.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://starnewsgroup.com/wp-content/themes/Newspaper/style.css?ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://starnewsgroup.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="https://starnewsgroup.com/wp-content/cache/nextend/web/n2-ss-7/n2-ss-7.css?1525342692" media="all" />
<link rel="stylesheet" type="text/css" href="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/css/litebox/litebox.min.css?1523305453" media="all" />
<style type="text/css">.n2-ss-spinner-simple-dark-counter-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -27px;
    background: RGBA(0,0,0,0.8);
    width: 34px;
    height: 34px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
    -moz-box-sizing: initial;
    box-sizing: initial;
}

.n2-ss-spinner-simple-dark-counter {
  outline: 1px solid RGBA(0,0,0,0);
  width: 100%;
  height: 100%;
  color: #fff;
  line-height: 34px;
  text-align: center;
  font-size: 12px;
}

.n2-ss-spinner-simple-dark-counter:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 41px;
    height: 41px;
    margin-top: -23px;
    margin-left: -23px;
}

.n2-ss-spinner-simple-dark-counter:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #fff;
    border-right: 2px solid transparent;
    animation: n2SimpleDarkCounter .6s linear infinite;
    -webkit-animation: n2SimpleDarkCounter .6s linear infinite;
}
@keyframes n2SimpleDarkCounter {
    to {transform: rotate(360deg);}
}

@-webkit-keyframes n2SimpleDarkCounter {
    to {-webkit-transform: rotate(360deg);}
}</style><script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"starnewsgroup.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.2'></script>
<!--[if IE]><script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/wordpress-popup/assets/js/vendor/fitie/fitie.js?ver=3.0.2'></script>
<![endif]--><script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/js/classie.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/js/modernizr.custom.full.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/js/cbpGridGallery.js?ver=1.0.1.0'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/js/rhg_frontend.js?ver=1.0.1.3'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/js/jquery.TouchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?libraries=places&#038;key=AIzaSyB0IJjCAwXLxW7mvVW2ePzl3ZF6iOpaRrc&#038;ver=3.0'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/uploads/calendarize-it/calendarize-it-gmap-view/js/gmap3.min.js?ver=6.0.0.2'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"1","max":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/wp-a11y.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/calendarize-it/js/deprecated.js?ver=bundled-jquery-ui'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var RHC = {"ajaxurl":"https:\/\/starnewsgroup.com\/","mobile_width":"480","last_modified":"daa875f96a536f18ab89e589f1e8c404","tooltip_details":[],"visibility_check":"1","gmt_offset":"-4","disable_event_link":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/calendarize-it/js/frontend.min.js?ver=4.6.4.3'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/uploads/calendarize-it/calendarize-it-gmap-view/js/gmap3_fullcalendar_view.js?ver=1.0.8.3'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/uploads/calendarize-it/calendarize-it-event-grid-view/includes/js/rhc_google_grid_view.js?ver=1.1.2.6'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/calendarize-it/js/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/calendarize-it/js/bootstrap-select.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/calendarize-it/js/rhc_gmap3.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='https://starnewsgroup.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://starnewsgroup.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://starnewsgroup.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Summer rises on the Stone Pony stage' href='https://starnewsgroup.com/2018/05/03/summer-rises-on-the-stone-pony-stage/' />
<link rel='next' title='Manasquan River Group of Artists' href='https://starnewsgroup.com/2018/05/03/manasquan-river-group-of-artists/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://starnewsgroup.com/2018/05/03/master-of-mixology/" />
<link rel='shortlink' href='https://starnewsgroup.com/?p=57961' />
<link rel="alternate" type="application/json+oembed" href="https://starnewsgroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstarnewsgroup.com%2F2018%2F05%2F03%2Fmaster-of-mixology%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://starnewsgroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstarnewsgroup.com%2F2018%2F05%2F03%2Fmaster-of-mixology%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.10.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { margin:0px 18px 0px 0px; float:left; clear:left; }
	.g-11 { margin:0px 0px 8px 0px; }
	.g-12 { min-width:0px; max-width:320px; margin: 0 auto; }
	.b-12 { margin:0px 0px 6px 0px; }
	.g-13 { min-width:0px; max-width:320px; margin: 0 auto; }
	.b-13 { margin:0px 0px 8px 0px; }
	.g-28 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Easy Digital Downloads v2.9.1" />
<style>img.zoomImg {
    display:inline !important;
}
</style>

<script>jQuery(document).ready(function ($) {
    disableClick($);
    setTimeout(function () {
        jQuery('div.flex-viewport').each(function (index) {
            jQuery(this).css('height', '');
        });
    }, 500);
});

function disableClick($) {
    if ('') {
        jQuery('.woocommerce-product-gallery__image').each(function (index) {
            jQuery(this).children().click(function () {
                return false;
            });
            jQuery(this).children().children().css("cursor", "default");
        });
    }
}
</script>
        <link rel="stylesheet" href='/wp-content/plugins/subscriptiondna/custom/template/custom.css?cache=4' />
                    <style>
            #mega-menu-item-15879,
#mega-menu-item-13365 {
   display: none !important;
}
            </style>
            <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//starnewsgroup.com/?wordfence_lh=1&hid=81076DD5B2F6F9EC8AA4CFC4B5BDCD2F');
</script><script type="text/javascript">
var client_location = [];
var gmap_location_api='https://starnewsgroup.com/?geolocation=1';
jQuery(document).ready(function($){
	var args = {};
	$.post(gmap_location_api,args,function(data){
		if(data && data.R && data.R=='OK'){
			client_location = [ data.LOCATION[1],data.LOCATION[2] ];
			$('BODY').trigger('client_location',data);
		}
	},'json');	
});
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://starnewsgroup.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://starnewsgroup.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://starnewsgroup.com/category/night-day/",
                                "name": "Night &amp; Day"
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-31363382-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'Samantha Matthews');
  ga('set', 'dimension2', '2018');
  ga('set', 'dimension3', '2018-05');
  ga('set', 'dimension4', 'Night &amp; Day');
  ga('set', 'dimension5', 'guest');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: fs **/</style>
<script type="text/javascript">window.nextend={localization:{},deferreds:[],loadScript:function(url){n2jQuery.ready(function(){var d=n2.Deferred();nextend.deferreds.push(d);n2.ajax({url:url,dataType:"script",cache:true,complete:function(){setTimeout(function(){d.resolve()})}})})},ready:function(cb){n2.when.apply(n2,nextend.deferreds).done(function(){cb.call(window,n2)})}};</script><script type="text/javascript" src="https://starnewsgroup.com/wp-content/cache/nextend/web/n2/n2.js?1523305469"></script>
<script type="text/javascript" src="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-gsap.min.js?1523305453"></script>
<script type="text/javascript" src="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-frontend.min.js?1523305453"></script>
<script type="text/javascript" src="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/library/media/dist/smartslider-frontend.min.js?1523305453"></script>
<script type="text/javascript" src="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-litebox.min.js?1523305453"></script>
<script type="text/javascript" src="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1523305453"></script>
<script type="text/javascript">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</script></head>

<body class="post-template-default single single-post postid-57961 single-format-standard mega-menu-top-menu mega-menu-header-menu master-of-mixology global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/StarNewsGroup08736" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/starnewsgroup#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StarNewsGrOUP" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGwo6oMfytO8ORtK-StJ-Sw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div id="mega-menu-wrap-header-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-header-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-first mega-menu-item-19213' id='mega-menu-item-19213'><a class="mega-menu-link" href="https://starnewsgroup.com/" tabindex="0"><i class="fa fa-home fa-lg"></i></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-1391' id='mega-menu-item-1391'><a class="dashicons-format-video mega-menu-link" href="#" aria-haspopup="true" tabindex="0">E-Editions</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-menu-item-15815' id='mega-menu-item-15815'><a class="dashicons-lock mega-menu-link" href="http://thecoaststar.starnewsgroup.com">The Coast Star e-Edition</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-menu-item-15816' id='mega-menu-item-15816'><a class="dashicons-lock mega-menu-link" href="http://theoceanstar.starnewsgroup.com">The Ocean Star e-Edition</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-2218' id='mega-menu-item-2218'><a class="mega-menu-link" href="http://thecoaststar.starnewsgroup.com/Olive/ODN/SNGSpecial/default.aspx">Spring Home Special Section</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-14812' id='mega-menu-item-14812'><a class="mega-menu-link" href="http://thecoaststar.starnewsgroup.com/Olive/APA/CoastStar/default.aspx?action=tab&#038;tab=browse&#038;pub=snss#panel=browse">Special Sections (Recent)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-menu-item-20820' id='mega-menu-item-20820'><a class="dashicons-format-video mega-menu-link" href="https://starnewsgroup.com/video-help-1/">"Getting Around" Our New e-Editions</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-2229' id='mega-menu-item-2229'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Archives</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-menu-item-2230' id='mega-menu-item-2230'><a class="dashicons-lock mega-menu-link" href="http://thecoaststar.starnewsgroup.com/Olive/APA/CoastStar/default.aspx">The Coast Star, 2003 to present</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-menu-item-13452' id='mega-menu-item-13452'><a class="dashicons-lock mega-menu-link" href="http://theoceanstar.starnewsgroup.com/Olive/APA/OceanStar/default.aspx">The Ocean Star, 2003 to present</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2228' id='mega-menu-item-2228'><a class="mega-menu-link" href="https://starnewsgroup.com/archives/">Historical (1899 to 2002)</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-57489' id='mega-menu-item-57489'><a class="mega-menu-link" href="https://starnewsgroup.com/reprints/" tabindex="0">Reprints</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-2234' id='mega-menu-item-2234'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Classifieds</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-menu-item-2236' id='mega-menu-item-2236'><a class="dashicons-lock mega-menu-link" href="http://thecoaststar.starnewsgroup.com">This Week (Coast Star Subscribers)</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-menu-item-13453' id='mega-menu-item-13453'><a class="dashicons-lock mega-menu-link" href="http://theoceanstar.starnewsgroup.com">This Week (Ocean Star Subscribers)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-41797' id='mega-menu-item-41797'><a class="mega-menu-link" href="https://starnewsgroup.com/classifieds/">Place A Classified Ad/Front Page Reader</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-2232' id='mega-menu-item-2232'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Obits</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-icon mega-menu-item-13477' id='mega-menu-item-13477'><a class="dashicons-lock mega-menu-link" href="https://starnewsgroup.com/category/obituaries/">This Week (Updated Daily)</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-menu-item-13455' id='mega-menu-item-13455'><a class="dashicons-lock mega-menu-link" href="http://thecoaststar.starnewsgroup.com/Olive/APA/CoastStar/default.aspx">Prior Weeks (Coast Star Subscribers)</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-menu-item-13454' id='mega-menu-item-13454'><a class="dashicons-lock mega-menu-link" href="http://theoceanstar.starnewsgroup.com/Olive/APA/OceanStar/default.aspx">Prior Weeks (Ocean Star Subscribers)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-14000' id='mega-menu-item-14000'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-obit/">Place An Obituary</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-18163' id='mega-menu-item-18163'><a class="dashicons-calendar mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Events</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-48671' id='mega-menu-item-48671'><a class="mega-menu-link" href="https://starnewsgroup.com/events/">Event Listings</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-20387' id='mega-menu-item-20387'><a class="mega-menu-link" href="https://starnewsgroup.com/post-your-event/">Post Your Event</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-17837' id='mega-menu-item-17837'><a class="dashicons-format-image mega-menu-link" href="http://starnewsgroup.smugmug.com/" tabindex="0">Photos</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-2876' id='mega-menu-item-2876'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Submit News</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2890' id='mega-menu-item-2890'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-local/">Local News &#038; Sports</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2889' id='mega-menu-item-2889'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-letter/">Letters To The Editor</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2888' id='mega-menu-item-2888'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-pr/">Press Releases</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-20388' id='mega-menu-item-20388'><a class="mega-menu-link" href="https://starnewsgroup.com/post-your-event/">Community Events</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-25879' id='mega-menu-item-25879'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-legals/">Legal Notices</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-13999' id='mega-menu-item-13999'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-obit/">Obituaries</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2882' id='mega-menu-item-2882'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-twtstars/">Traveling With The “Stars”</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2887' id='mega-menu-item-2887'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-anniversary/">Anniversaries</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2886' id='mega-menu-item-2886'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-birth/">Births</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2885' id='mega-menu-item-2885'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-graduation/">Graduations/Dean's List</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2884' id='mega-menu-item-2884'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-engagement/">Engagements</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2883' id='mega-menu-item-2883'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-wedding/">Weddings</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-3224' id='mega-menu-item-3224'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-100th/">100th Birthday</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2881' id='mega-menu-item-2881'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-novena/">Novenas</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2880' id='mega-menu-item-2880'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-birthday/">Birthday/"Lordy, Lordy" Ads</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-3166' id='mega-menu-item-3166'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Night & Day</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3170' id='mega-menu-item-3170'><a class="mega-menu-link" href="http://cdn.starnewsgroup.com/pdf/ndmag/NDMag_66_050318.pdf">Latest Issue</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-25875' id='mega-menu-item-25875'><a class="mega-menu-link" href="http://cdn.starnewsgroup.com/pdf/advertising/2017_SNG_N%26D_Rate_Card.pdf">Advertiser Rates & Info</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-25761' id='mega-menu-item-25761'><a class="mega-menu-link" href="https://starnewsgroup.com/about-night-day-magazine/">About Night &#038; Day Magazine</a></li></ul>
</li></ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://starnewsgroup.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<div id="mega-menu-wrap-top-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-top-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="fade" data-effect-speed="400" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-first mega-td-menu-item mega-td-normal-menu mega-menu-item-16907' id='mega-menu-item-16907'><a class="dashicons-video-alt2 mega-menu-link" href="https://starnewsgroup.com/live-webcam/" tabindex="0">Live WebCam</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-2875' id='mega-menu-item-2875'><a class="mega-menu-link" href="https://starnewsgroup.com/store-locator/" tabindex="0">Newsstand Locator</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-44721' id='mega-menu-item-44721'><a class="mega-menu-link" href="/listings/" tabindex="0">Business Finder</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-2851' id='mega-menu-item-2851'><a class="mega-menu-link" href="https://starnewsgroup.com/contact/" tabindex="0">Contact Us</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-13087' id='mega-menu-item-13087'><a class="mega-menu-link" href="https://starnewsgroup.com/advertise/" tabindex="0">Advertise</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-2855' id='mega-menu-item-2855'><a class="mega-menu-link" href="https://starnewsgroup.com/about-us/" tabindex="0">About Us</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-3219' id='mega-menu-item-3219'><a class="mega-menu-link" href="https://starnewsgroup.com/employment/" tabindex="0">Jobs @ SNG</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-14116' id='mega-menu-item-14116'><a class="mega-menu-link" href="/member-account/manage-subscriptions/" tabindex="0">Renewals</a></li><li class='mega-dna-logged-in mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-3409 dna-logged-in' id='mega-menu-item-3409'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Subscribe!</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-3411' id='mega-menu-item-3411'><a class="mega-menu-link" href="https://starnewsgroup.com/subscribecoast/">Subscribe To The Coast Star</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-3410' id='mega-menu-item-3410'><a class="mega-menu-link" href="https://starnewsgroup.com/subscribeocean/">Subscribe To The Ocean Star</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-52311' id='mega-menu-item-52311'><a class="mega-menu-link" href="https://starnewsgroup.com/gift-coast/">Give The Coast Star (Subcribers)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-52310' id='mega-menu-item-52310'><a class="mega-menu-link" href="https://starnewsgroup.com/gift-coast-nosub/">Give The Coast Star (non-subscribers)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-52312' id='mega-menu-item-52312'><a class="mega-menu-link" href="https://starnewsgroup.com/gift-ocean/">Give The Ocean Star (Subscribers)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-52308' id='mega-menu-item-52308'><a class="mega-menu-link" href="https://starnewsgroup.com/gift-ocean-nosub/">Give The  Ocean Star (non-subscribers)</a></li></ul>
</li><li class='mega-dna-logged-out mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-13365 dna-logged-out' id='mega-menu-item-13365'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Subscriber Services</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-td-menu-item mega-td-normal-menu mega-menu-item-48738' id='mega-menu-item-48738'><a class="mega-menu-link" href="/member-account/my-profile/">My Account</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-td-menu-item mega-td-normal-menu mega-menu-item-48739' id='mega-menu-item-48739'><a class="mega-menu-link" href="/member-account/my-profile/">Address Change (Permanent)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-48740' id='mega-menu-item-48740'><a class="mega-menu-link" href="https://starnewsgroup.com/vacation-delivery-options/">Going on Vacation?</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-52307' id='mega-menu-item-52307'><a class="mega-menu-link" href="https://starnewsgroup.com/gift-coast/">Give A Coast Star Subscription</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-52309' id='mega-menu-item-52309'><a class="mega-menu-link" href="https://starnewsgroup.com/gift-ocean/">Give An Ocean Star Subscription</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-48988' id='mega-menu-item-48988'><a class="mega-menu-link" href="https://starnewsgroup.com/member-login/" tabindex="0">Log In</a></li><li class='mega-dna-logged-out mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-15879 dna-logged-out' id='mega-menu-item-15879'><a class="mega-menu-link" href="/member-login/?&#038;action=logout" tabindex="0">Log Out</a></li></ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://starnewsgroup.com/">
            <img class="td-retina-data" data-retina="https://s3.amazonaws.com/cdn.starnewsgroup.com/images/SNG-Flag.png" src="https://s3.amazonaws.com/cdn.starnewsgroup.com/images/SNG-Flag.png" alt="STAR NEWS GROUP" title="STAR NEWS GROUP"/>
            <span class="td-visual-hidden">Star News Group</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5aeb780cd10dd_rand td_block_template_1"><div class="g g-2"><div class="g-single a-21"><a class="gofollow" data-track="MjEsMiwxLDYw" href="https://www.manasquanbank.com/ira-business-toolkit/?utm_source=SNG&utm_medium=Banner&utm_campaign=IRA%20%2F%20Business%20Toolkit"><img src="https://starnewsgroup.com/wp-content/banners/msb-728x90-business.gif" /></a></div></div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://starnewsgroup.com/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2017/03/mob-280-1.png" src="/wp-content/uploads/2017/03/mob-140-1.png" alt="STAR NEWS GROUP" title="STAR NEWS GROUP"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://starnewsgroup.com/">
			<img class="td-retina-data" data-retina="https://s3.amazonaws.com/cdn.starnewsgroup.com/images/SNG-Flag.png" src="https://s3.amazonaws.com/cdn.starnewsgroup.com/images/SNG-Flag.png" alt="STAR NEWS GROUP" title="STAR NEWS GROUP"/>
		</a>
	    </div>
    <div id="mega-menu-wrap-header-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-header-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-first mega-td-menu-item mega-td-normal-menu mega-menu-item-19213' id='mega-menu-item-19213'><a class="mega-menu-link" href="https://starnewsgroup.com/" tabindex="0"><i class="fa fa-home fa-lg"></i></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-1391' id='mega-menu-item-1391'><a class="dashicons-format-video mega-menu-link" href="#" aria-haspopup="true" tabindex="0">E-Editions</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-15815' id='mega-menu-item-15815'><a class="dashicons-lock mega-menu-link" href="http://thecoaststar.starnewsgroup.com">The Coast Star e-Edition</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-15816' id='mega-menu-item-15816'><a class="dashicons-lock mega-menu-link" href="http://theoceanstar.starnewsgroup.com">The Ocean Star e-Edition</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-td-menu-item mega-td-normal-menu mega-menu-item-2218' id='mega-menu-item-2218'><a class="mega-menu-link" href="http://thecoaststar.starnewsgroup.com/Olive/ODN/SNGSpecial/default.aspx">Spring Home Special Section</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-td-menu-item mega-td-normal-menu mega-menu-item-14812' id='mega-menu-item-14812'><a class="mega-menu-link" href="http://thecoaststar.starnewsgroup.com/Olive/APA/CoastStar/default.aspx?action=tab&#038;tab=browse&#038;pub=snss#panel=browse">Special Sections (Recent)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-20820' id='mega-menu-item-20820'><a class="dashicons-format-video mega-menu-link" href="https://starnewsgroup.com/video-help-1/">"Getting Around" Our New e-Editions</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-2229' id='mega-menu-item-2229'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Archives</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-2230' id='mega-menu-item-2230'><a class="dashicons-lock mega-menu-link" href="http://thecoaststar.starnewsgroup.com/Olive/APA/CoastStar/default.aspx">The Coast Star, 2003 to present</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-13452' id='mega-menu-item-13452'><a class="dashicons-lock mega-menu-link" href="http://theoceanstar.starnewsgroup.com/Olive/APA/OceanStar/default.aspx">The Ocean Star, 2003 to present</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2228' id='mega-menu-item-2228'><a class="mega-menu-link" href="https://starnewsgroup.com/archives/">Historical (1899 to 2002)</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-57489' id='mega-menu-item-57489'><a class="mega-menu-link" href="https://starnewsgroup.com/reprints/" tabindex="0">Reprints</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-2234' id='mega-menu-item-2234'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Classifieds</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-2236' id='mega-menu-item-2236'><a class="dashicons-lock mega-menu-link" href="http://thecoaststar.starnewsgroup.com">This Week (Coast Star Subscribers)</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-13453' id='mega-menu-item-13453'><a class="dashicons-lock mega-menu-link" href="http://theoceanstar.starnewsgroup.com">This Week (Ocean Star Subscribers)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-41797' id='mega-menu-item-41797'><a class="mega-menu-link" href="https://starnewsgroup.com/classifieds/">Place A Classified Ad/Front Page Reader</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-2232' id='mega-menu-item-2232'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Obits</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-13477' id='mega-menu-item-13477'><a class="dashicons-lock mega-menu-link" href="https://starnewsgroup.com/category/obituaries/">This Week (Updated Daily)</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-13455' id='mega-menu-item-13455'><a class="dashicons-lock mega-menu-link" href="http://thecoaststar.starnewsgroup.com/Olive/APA/CoastStar/default.aspx">Prior Weeks (Coast Star Subscribers)</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-13454' id='mega-menu-item-13454'><a class="dashicons-lock mega-menu-link" href="http://theoceanstar.starnewsgroup.com/Olive/APA/OceanStar/default.aspx">Prior Weeks (Ocean Star Subscribers)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-14000' id='mega-menu-item-14000'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-obit/">Place An Obituary</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-18163' id='mega-menu-item-18163'><a class="dashicons-calendar mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Events</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-48671' id='mega-menu-item-48671'><a class="mega-menu-link" href="https://starnewsgroup.com/events/">Event Listings</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-20387' id='mega-menu-item-20387'><a class="mega-menu-link" href="https://starnewsgroup.com/post-your-event/">Post Your Event</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-17837' id='mega-menu-item-17837'><a class="dashicons-format-image mega-menu-link" href="http://starnewsgroup.smugmug.com/" tabindex="0">Photos</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-2876' id='mega-menu-item-2876'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Submit News</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2890' id='mega-menu-item-2890'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-local/">Local News &#038; Sports</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2889' id='mega-menu-item-2889'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-letter/">Letters To The Editor</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2888' id='mega-menu-item-2888'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-pr/">Press Releases</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-20388' id='mega-menu-item-20388'><a class="mega-menu-link" href="https://starnewsgroup.com/post-your-event/">Community Events</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-25879' id='mega-menu-item-25879'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-legals/">Legal Notices</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-13999' id='mega-menu-item-13999'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-obit/">Obituaries</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2882' id='mega-menu-item-2882'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-twtstars/">Traveling With The “Stars”</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2887' id='mega-menu-item-2887'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-anniversary/">Anniversaries</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2886' id='mega-menu-item-2886'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-birth/">Births</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2885' id='mega-menu-item-2885'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-graduation/">Graduations/Dean's List</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2884' id='mega-menu-item-2884'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-engagement/">Engagements</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2883' id='mega-menu-item-2883'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-wedding/">Weddings</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-3224' id='mega-menu-item-3224'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-100th/">100th Birthday</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2881' id='mega-menu-item-2881'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-novena/">Novenas</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2880' id='mega-menu-item-2880'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-birthday/">Birthday/"Lordy, Lordy" Ads</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-3166' id='mega-menu-item-3166'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Night & Day</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-td-menu-item mega-td-normal-menu mega-menu-item-3170' id='mega-menu-item-3170'><a class="mega-menu-link" href="http://cdn.starnewsgroup.com/pdf/ndmag/NDMag_66_050318.pdf">Latest Issue</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-td-menu-item mega-td-normal-menu mega-menu-item-25875' id='mega-menu-item-25875'><a class="mega-menu-link" href="http://cdn.starnewsgroup.com/pdf/advertising/2017_SNG_N%26D_Rate_Card.pdf">Advertiser Rates & Info</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-25761' id='mega-menu-item-25761'><a class="mega-menu-link" href="https://starnewsgroup.com/about-night-day-magazine/">About Night &#038; Day Magazine</a></li></ul>
</li></ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://starnewsgroup.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://starnewsgroup.com/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Night &amp; Day</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-57961" class="post-57961 post type-post status-publish format-standard has-post-thumbnail hentry category-night-day" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Master of Mixology</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://starnewsgroup.com/author/samantha-matthews/">Samantha Matthews</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T15:43:40+00:00" >May 3, 2018</time></span>                    <div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://starnewsgroup.com/2018/05/03/master-of-mixology/#disqus_thread"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-57961">25  views</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div id="td_uid_2_5aeb780cd6e4e" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fstarnewsgroup.com%2F2018%2F05%2F03%2Fmaster-of-mixology%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Master+of+Mixology&url=https%3A%2F%2Fstarnewsgroup.com%2F2018%2F05%2F03%2Fmaster-of-mixology%2F&via=Star+News+Group">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://starnewsgroup.com/2018/05/03/master-of-mixology/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://starnewsgroup.com/2018/05/03/master-of-mixology/&amp;media=https://starnewsgroup.com/wp-content/uploads/2018/05/Igor-Silva_90031-1.jpg&description=Master+of+Mixology">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Master of Mixology %0A%0A https://starnewsgroup.com/2018/05/03/master-of-mixology/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5aeb780cd6e4e">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><img width="696" height="870" class="entry-thumb" src="https://starnewsgroup.com/wp-content/uploads/2018/05/Igor-Silva_90031-1-696x870.jpg" srcset="https://starnewsgroup.com/wp-content/uploads/2018/05/Igor-Silva_90031-1-696x870.jpg 696w, https://starnewsgroup.com/wp-content/uploads/2018/05/Igor-Silva_90031-1-240x300.jpg 240w, https://starnewsgroup.com/wp-content/uploads/2018/05/Igor-Silva_90031-1-768x960.jpg 768w, https://starnewsgroup.com/wp-content/uploads/2018/05/Igor-Silva_90031-1-819x1024.jpg 819w, https://starnewsgroup.com/wp-content/uploads/2018/05/Igor-Silva_90031-1-1068x1335.jpg 1068w, https://starnewsgroup.com/wp-content/uploads/2018/05/Igor-Silva_90031-1-336x420.jpg 336w, https://starnewsgroup.com/wp-content/uploads/2018/05/Igor-Silva_90031-1.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Igor Silva 90031 (1)"/></div>            </div>

            <p>Originally from Brazil, Igor Silva made the move to the United States a little over two years ago. After living here for a couple months and teaching himself the English language, he landed a bartending job at Clark’s Landing in Point Pleasant and has worked behind the bar ever since.</p>
<h4><strong>STARTING OUT</strong></h4>
<p class="p1">Silva has been a bartender for the past 11 years, starting out as an 18-year-old in Brazil to pay for his college education. After finishing college, Silva<span class="Apple-converted-space">  </span>decided to stay with bartending.</p>
<p class="p1">“So I got a job at Bacardi and I had the chance to work with different brands such as Grey Goose, Martini, Bacardi Rum and Bombay and different brands in Brazil,” he explained. “I decided to keep going and today it’s my job, I like to say it’s my profession, career.”</p>
<p class="p1">Not only is bartending Silva’s profession, it is a profession he takes extremely seriously.</p>
<p class="p1">“ &#8230; I do like to use my knowledge as a professional not just like a side job,” he said.</p>
<p class="p1">“This is what I do. I pay my bills with that. It’s cool. It’s really different.”</p>
<p class="p1">Working behind the bar at Clark’s Landing, as opposed to a nightclub, is also a unique experience on its own, due in large part to the fact that the venue specializes in weddings and events. Silva said he came from a huge city, São Paulo in Brazil, which is similar to New York City. It’s where you find the top bars and brands, but being at the shore has its own feel.</p>
<p class="p1">“We’re by the shore so it’s a little bit different,” said Silva. “The concept of how we drink and how we enjoy is different as well.</p>
<p class="p1">“But what we do here, what I try to do here, is to bring that concept from top-shelf restaurants in the city to one night.”</p>
<p><img class="size-full wp-image-57998 aligncenter" src="https://starnewsgroup.com/wp-content/uploads/2018/05/image1.jpg" alt="" width="480" height="480" srcset="https://starnewsgroup.com/wp-content/uploads/2018/05/image1.jpg 480w, https://starnewsgroup.com/wp-content/uploads/2018/05/image1-150x150.jpg 150w, https://starnewsgroup.com/wp-content/uploads/2018/05/image1-300x300.jpg 300w, https://starnewsgroup.com/wp-content/uploads/2018/05/image1-50x50.jpg 50w, https://starnewsgroup.com/wp-content/uploads/2018/05/image1-420x420.jpg 420w, https://starnewsgroup.com/wp-content/uploads/2018/05/image1-100x100.jpg 100w" sizes="(max-width: 480px) 100vw, 480px" /></p>
<p class="p1">Silva explained that customers who come to a wedding and want a basic cocktail will, of course, get exactly what they want. But he can also offer specialty cocktails suited to their individual tastes.</p>
<p class="p1">“Whoever wants to try something different, that’s my goal here,” he said. “So people, they really enjoy, it’s always a surprise.”</p>
<h4><strong>MORE TO MIXOLOGY</strong></h4>
<p class="p1">Silva admits that he just likes to make drinks, whatever they are, and doesn’t have one special drink that he likes to make. However, he does have a personal favorite and that is Negroni, which is gin, sweet vermouth and campari.</p>
<p class="p1">According to Silva, when the first wave of guests for the cocktail hour arrive things get a little hectic behind the bar, but after that he can get to know what the customers really like.</p>
<p class="p1">“But then after that when we start to get a little bit slow here and we have time to talk to the customers and then we can offer something different,” he said. “And then upstairs [in the reception room] is where I really have time to talk because after that they’re sitting down, they have dinner, they’re talking.”</p>
<p class="p1">Whether it’s putting his own spin on a popular cocktail or crafting up something totally different, Silva has mastered the art of mixology. His variation of a Moscow Mule starts with Makers Mark Bourbon followed by lemon juice, simple syrup and homemade fresh ginger foam that is floated on top. The Botanist is made with Grey Goose Le Poire, green seedless Thompson grapes, mint leaves, lemon juice, simple syrup and three dashes of peach bitters.</p>
<p><img class="size-large wp-image-58000 aligncenter" src="https://starnewsgroup.com/wp-content/uploads/2018/05/image2-819x1024.jpg" alt="" width="696" height="870" srcset="https://starnewsgroup.com/wp-content/uploads/2018/05/image2-819x1024.jpg 819w, https://starnewsgroup.com/wp-content/uploads/2018/05/image2-240x300.jpg 240w, https://starnewsgroup.com/wp-content/uploads/2018/05/image2-768x960.jpg 768w, https://starnewsgroup.com/wp-content/uploads/2018/05/image2-696x870.jpg 696w, https://starnewsgroup.com/wp-content/uploads/2018/05/image2-1068x1335.jpg 1068w, https://starnewsgroup.com/wp-content/uploads/2018/05/image2-336x420.jpg 336w, https://starnewsgroup.com/wp-content/uploads/2018/05/image2.jpg 1080w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p class="p1">At Clark’s Landing they strive for each and every event to come across like a one-night Broadway show where the servers act as performers. According to Silva, when he first applied for the job at Clark’s they were looking for fly bartenders who flip the bottles behind the bar, which is what he had experience doing in Brazil.</p>
<p class="p1">“So I came here for that and when I got the job we tried to change the bar to this mixology concept,” he said.</p>
<p class="p1">“That’s what people like here, I think it’s that experience and so far every night I have always one or two customers who make sure to come back to the bar and say, ‘Hey, thank you, I really appreciate what you did and I love your drinks and you guys are awesome.’”</p>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://starnewsgroup.com/2018/05/03/master-of-mixology/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_5_5aeb780cd8d9c" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fstarnewsgroup.com%2F2018%2F05%2F03%2Fmaster-of-mixology%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Master+of+Mixology&url=https%3A%2F%2Fstarnewsgroup.com%2F2018%2F05%2F03%2Fmaster-of-mixology%2F&via=Star+News+Group">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://starnewsgroup.com/2018/05/03/master-of-mixology/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://starnewsgroup.com/2018/05/03/master-of-mixology/&amp;media=https://starnewsgroup.com/wp-content/uploads/2018/05/Igor-Silva_90031-1.jpg&description=Master+of+Mixology">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Master of Mixology %0A%0A https://starnewsgroup.com/2018/05/03/master-of-mixology/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_5_5aeb780cd8d9c">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://starnewsgroup.com/author/samantha-matthews/"><img src="https://starnewsgroup.com/wp-content/uploads/2017/02/samantha-matthews-150x150.jpg" width="96" height="96" alt="Samantha Matthews" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://starnewsgroup.com/author/samantha-matthews/">Samantha Matthews</a></span></div><div class="td-author-description">Samantha Matthews is a Reporter for Night &amp; Day Magazine. She can be reached at <a href="mailto:news@ndmag.com">news@ndmag.com</a> or at <b>732-223-0076,</b> ext <b>31</b>.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Samantha Matthews"></span><meta itemprop="datePublished" content="2018-05-03T15:43:40+00:00"><meta itemprop="dateModified" content="2018-05-03T15:43:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://starnewsgroup.com/2018/05/03/master-of-mixology/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3.amazonaws.com/cdn.starnewsgroup.com/images/SNG-Flag.png"></span><meta itemprop="name" content="Star News Group"></span><meta itemprop="headline " content="Master of Mixology"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://starnewsgroup.com/wp-content/uploads/2018/05/Igor-Silva_90031-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="1500"></span>        </footer>

    </article> <!-- /.post -->

    

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-20"><a class="gofollow" data-track="MjAsMSwxLDYw" href="https://www.manasquanbank.com/ira-business-toolkit/?utm_source=SNG&utm_medium=Banner&utm_campaign=IRA%20%2F%20Business%20Toolkit"><img src="https://starnewsgroup.com/wp-content/banners/msb-300x250-business.gif" /></a></div></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p style="margin-bottom:-2px;"><a href="/this-weeks-ads">This Week’s Ads <i class="fa fa-external-link fa- " ></i></a> | <a href="/listings">Business Finder <i class="fa fa-external-link fa- " ></i></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_smartslider3"><div id="n2-ss-7-align" class="n2-ss-align" style="float: left; width: 300px;"><div class="n2-padding"><div id="n2-ss-7" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="1" data-minFontSizedesktopLandscape="1" data-minFontSizetabletPortrait="1" data-minFontSizetabletLandscape="1" data-minFontSizemobilePortrait="1" data-minFontSizemobileLandscape="1" style="font-size: 16px;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
                        <div class="n2-ss-slider-2 n2-ow">
                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="6afb585d55be5d19e18e6067e6f34854" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wl.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="68c4c682bc61a5fae087d3968d163464" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ricks lawn 2x2 00010736.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="42ee493c607923e1fd053b7bc85e9899" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/personal train lisa 2x4 3017.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="03ce8e3721a46166345f2da6e9d89266" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/floors floors 3x3 6133.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="ff043452bc63bfa521fc6e1bbec3c533" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/south st players 4x6 4682.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="79453c7e6778e3eb143d926692374b90" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/daniels 3x4 4264.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="5a669dd4e8a17cb93808e27843e467b6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/friends bel harbor 3x7.25 4C 3669.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="60981fb262e166ac4a8e7e3c83e2c05f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/br.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="34d478ed3006e58d0a2b163b17fd7760" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/turton 4c 6x15 00008967.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="19329f726dd19aa8c1b270cd0ffb420c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/boro rotary 5k 3x7 0144.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="b1ce7d42b32cc5a93edd3a845ba9d719" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/brielle fish 3x8 5117.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="4bb18f3ad1e3adc8f89757ebdd505207" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/seabrook 3x10.5 00011627.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="250690cefbf856a8cc51afd5d21c990e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Summer Fun 6X4.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="d71684579bee7e88ca14a351c2d7dc65" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/rt 34 3x10.5 4c 0520.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="d5b86bb1fcfe7c36b09cd861db1d0c64" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/DAS Home Imp 1x2 a0118281.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="5ed052b57850e88a8dc36f90c1cfb17e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/lets cook 2x3 6740.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="2c912b8e25c6c803484c9d05599b6b16" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ideal chiro 2x3 6539.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="872bdd864a11de368d67b767dbac8acc" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Pflum 3x4 4653.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="db950a7c33fcb5f90114058df7dc3b67" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/shampoo 2x5 4410.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="d0785d4dc379cc8ceb13dcbae060b921" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/janda limo 4x4.5 6713.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="5e894d186741b59ccdddb76646fde2f8" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Paint unlimited 1x2 a0103179.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="224037ebd39aa1af0db16f9233fd48b4" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/gregs mason 2x3 a0120403.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="73ff46cba6c4245c7865fead0661c951" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Ron Lamo Heat 2x2 a0100065.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="49107c73ce1c0ec2940d87e1f3b184b4" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mi box 2x4 00013678.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="269bac100ed0c446f5748fb52b6571f6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/man garage sale 3x4.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="166fbb4f757d4fe7f427f649024d6fe2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/WW 15 pic 6x21 a0100186.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="e9e59f8207051e6feb3a4812408b0c4e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/SG school 4c Realtor 2x3 6305.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="f4008ca62f96cc9140273c681a50581d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/waterview 2x5 0667.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="a603650af934451786cca487e5d3f645" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ticos 2x4 b0100229.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="eb444a1147615ec64e01fcf24c51729b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/arbors situated (3420) 4x3.5 4017.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="93d2436bef5bf67e19bb9ed570b9ed3d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/fallon aspen 2x5 00003921.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="6d21aa6903c4428b8fe9db9c1b556117" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/il posto 3x5.5 6336.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="8c9e677c8ffd64c7259afa222d413401" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/GN church 2pic 6x10.5 00008220.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="11699838f04b8921650800a4b4fee140" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/daves yard care 2x2 a0124520.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="f2b13a7e90ef5fc5568b58d941f32b6f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/comm surgical 3x3.5 4c 6605.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="805195192b6a90fe76f40356c266750b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/balsamo pavers 2x2 00015534.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="c9e9fc82b80194196eb8c034b1cf1ec3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/clayton 6x6 4c 5595.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="51452a17c9a4302edea9f958d17a5691" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Educated painters 1x2 b0100207.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="b9db54cd6a1edea66a9e813223d2dcdf" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/A door 1x2 a0104548.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="c17d0691ade3a20b0d00671c78fbb68a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/marian fallon 2x5 00003921.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="912871eca855b5ce90d1061d1291132d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/fulfill foodbank 3x7.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="bd8f0925a7bffb36c9257ed8e15f65a1" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Manasquan Aux VFW 2x5.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="efae724c31cc9c9d4436ae7ec59f8798" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/seacoast  specializing 2x3.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="241e38e68382a92013fe385825977221" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/gloria 6x15 4c 00012988.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="ebea3bf3487c01efb66808c7a3eb23f7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/dec dime 2x4.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="e92f88aebb2a6608fd6d468a1e273095" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/irish centre 2x7 1113.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="429a9557231fac42713c251bf2f606ec" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/berardesco 2x2 a0117069.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="af00fa49a9de9749f0c1470c3f548522" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/home sewn 2x4 6406.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="110b11037a8ca212a828e281efb2ebd3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/beach cinema tully 2x3.5 1265.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="b01757edc376d64c7948dabeed91b564" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/womens club event 2x4.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="a1824a227353a4d58be36afd60a1885e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/atl off suites 1x6 00009842.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="ac726cce098bf80c0ffd644c442eb3ec" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/tashy 3x4 4576.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="a99e1aa6a0d1b34a3daabac28a33daa8" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/st rose 4x7.5 4C thank you 0333.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="a8974441300a86122be3020540b14c17" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/nj gravel 6x11 4c 0861.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="cb0a85f1dc2da0ba3387a03ed65f1d53" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/OP 4c 3x9 a0100187.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="19969ba44ad0a7fc577b43127d13be4a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/woodhaven 2x3 1086.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="257252be8f14e02fa6e18c53776df825" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wall Recycling Center 3x7.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="32df263c07610be788a8fb128988a44b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Person enhanc WK 2 4x8.5 4c Confident Curves 2854.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="baab1e54ef03c23bb87d7a28da91e619" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/sng reporter FT 4c 2x9.5.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="33531592b38d2b41a8a044a666160a4d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/sparano 2x6.5 mothers day 4C 4577.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="f6d56b23c5b0aa3ba7973ebac65baba3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Hardwood floors &amp; decks 2x2 00005510.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="b33c2e6f6001f9b0f31ae4980e9b6319" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/av.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="b8929df56ab6ab80d17bb536f3ac7835" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/st stephens 3x8 3431.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="720662518239e74d328f9644c6ae2887" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/OP goetz 4c 3x4 a0100187.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="7ab960796f05be21fe94bd311e084abb" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/CB mohegan 2x4 00014768.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="7df2b5eed7fd041ccb6c62f1aa4a47ca" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/orender tranquil 2-2 3x3 0989.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="a84c8d7a8c08658c261e4c8b6299198d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Purr n Pooch may 3x10.5 4c 4537.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="ece199cd22c791adf179e8b532b6148c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/liner replacement 2x2 3379.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="717560623e33b4bb0f6648c6d9db8d3e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/two river theater 6x5.25 1549.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="f2e2a5ac79647e70a88d75ece1b3b903" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mermaids 2x4 6682.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="d40040859a81bb0bca6744b5a33045c4" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/dans 3x7 2050.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="efe2a746b58bc1503f5fa74814c9c089" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wall Clean-up 3x7.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="89343f6b766fbf43791b823c365aa034" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/hobbie 6x7.25 1599.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="4f774b110af07d404c1faa32378362aa" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/labove 2x3 6516.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="1e139fa62514010e49333f76b50923dc" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/cutting edge 2x2 00007725.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="1603a14264f30930df9250c81b1b7397" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mikes plumb 2x3 00005410.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="cf827e5ee7ed0a1602a11f30385ea4d9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/rods 2x4.75.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="13c380487e385536f1a173b1b7a5f4e6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/FW braun 1x2 00015027.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="4ac6ce881616a82ac4182f1bb4ec505c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wall family 3x3 4c 6418.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="bb6e08af95f25e890653ebd4ba2f6024" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/all around handy 5x10 0270.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="fcedfec9f93e7fc2118ad9e0cff9f9d7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/due amicic 3x7 1443.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="0b39e8361a3414194a99542015c69c60" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/neary serving 3x3 OBIT 6122.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="576cccfdd3840f7e09dc97bbb2d79c35" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/greenwood cem 4c 2x4.75 1352.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="e99c55c5315b47cd7e1f64589040b7b4" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/allaire care 2x4 5139.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="802dd9d447c3356bc4d10590306669de" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/dans tree 2x2 a0100043.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="2d88fd3a8297bc5670fe67a5e3df36d9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/a bies 2x2 00005753.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="3746b2bed4f31ccc5bcc54e3111f0374" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/coastal urgent 3x7 4c 6526.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="5831604e7a00ab5bcc17d332afcebd4d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Ocean Grove 3x7 spring fling 1808.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="0808fdeb3b72b9317dfd336b4e90a1e7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wilentz BW 3x3.5 2441.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="13a7c1eae91d89fcaa8226493960e82d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/sea girt 4c PK 2x3 6305.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="464d0108363bb1c94ee963887c74db0d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Landex 5x8 1287 .jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="e050dbee5615d9926795abed70a7da36" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/CWB kavouras 2x2 00009505.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="b35317b571099aad600cff20572e70a5" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/brreakers 4c 3x7 0042.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="b8f8ef1e7ccb6c165d43a0e9abb96c91" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/obrien 2x6 5569.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="ac3b4c29e4bc614a305f832640943d43" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/doolans Mothers Day 3x7 1060.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="431ab93b4afd6efc66733489abf6c03a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/grille bros mechanical 2x2 a0122260.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="83400650db7a202c53012fc71e84fcb7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/slh.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="902400b330b60f5acdd59e1593a98a39" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/bentley 4x4 4c 5110.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="057ee9a4c9aa37ae380da185f55d9e15" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/roof manag 3x5.5 3723.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="4b7a4bff635e0b31d28ee1b3001be351" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/chieftan masonry 1x2 00012584.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-first="1" data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="b263d82fb5ad61a94e48134c5017e957" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/urology 2x5.5 1874.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="292b56c8cb5a8928e2ba8df0064480ef" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ruding wood 2x4.5 3589.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="f315faa7588e52f110055ea4c886fa72" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/delicious orchards 2x5 5232.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="247c45e9603a350be2ec92d534c41e62" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pat mccormack 2x6 2896.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="7e93a54bf4cbc2511ef9ff08a91d1aeb" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/P&amp;L electric 2x3 5787.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="d51fa00892d1268b368c92e683bcc636" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/great american porch 3x7 3373.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="f883a5f15cdc845311ad75e29d28715d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/campbells 3x11 5416.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="e88746158f8c4895e9111011af52f753" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/RWJ st barn 6x10.5 4c.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="b52aa045a9508d8384fc385322624df6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wh sands 4C 3x7 5433.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="e07ad22787edae59a1ce69ee86dd957c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/renovations plus deck 2x2 00011798.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="d3f1eea115900e5d6126a68d17f02e9e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mancino look great 3x6 4C 2014.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="929bc31701d1d0a86fefdbee3c1db166" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/charles hoffmann 2x2 3653.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="034ca7785fb9bd1427af53d1ef511e5b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/jack green 4c York 3x7 00010760.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="01030a58cec5bf03f050bc41b7ba5db9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/maid at bch 1x3.5 00013277.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="1db6584fa3134d0291939dc91138a6b2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/SL library 4x6 4c 1465.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="9e21a099028f3c733a2f1be7ccb3204a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/SG 4c PK 2x3 6305.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="4b2f626bae37b910f6f86f22e291358b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/harrigans 2x6 0401.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="8cd4d66267fde57d74d826c068cbf8e6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/j. plunkett 1x2 b0100652.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="cf29148329548af21bf05680df3637ec" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ultra lawn 2x3 00015013.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="ef2fdc8a725cf87628e2f2fbf181c984" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/hamill paint 2x2 00013869.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="e7a540c95c0ecca21e9a1f1f3ec48030" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/walenjus 2x4.75 0490.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="e8df80dcdd0fc39b98eb9e2e7918fe2f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/dunn rite paint 2x2 00007108.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="1b384250266d7c76394a7fc2afb27791" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/earth treasures REV Est 4c 3x8 2378.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="06e629acc2d58ae42030148c207fbaf7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/coast clean crew 2x2 6660.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="402498cc48a57c8005ffef713eca9beb" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/jonathan king landscape 2x2 00004865.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="b6622db2f807a18ced797436791b5c6a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/from heart 2x3 5955.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="d41661f5dc46daff01a7c346c2b3fac6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wl brush 3x5.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="174cafd65cf8623791a2ac0ba5ef6295" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/massage heights 4x4 4c 6588.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="00690e9f3163966647ac01be2d575b82" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/dooley website 3x4 2002.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="fc377db274632b864bb4473e9520ca81" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/sl.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="3161b668814e2919869955dfcba97d47" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/point bch int 4c 3x10.5 0283.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="6e2686d259a11996593949264646ce9f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/jeffrey fabian construct 2x2 00005982.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="cdc7a725e44fd0f054b7bba82ed1e1e2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/noahs 2x4 0989.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="886b60cbd1a9067866ec316e3c280eed" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/LMB landscape 2x2 b0100562.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="9966911cdc7be9ba71c0a2f9e0f2cb83" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ABC handyman 1x2 00013658.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="816ff81c3a1fb88b7873d2215742845f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/turton napp 4c 3x9 00011256.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="46c52e972d1865ea25cddae55779dbfe" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/columns 4c 3x10.5 0095.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="d738272cfb61c7025b285ce2bca564c3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/volvo 6x10.5 4c 6722T.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="4832e1d6d21cc49a7889275316a75385" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/LAM JKM rubbish removal 2x2 a0124225.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="ba4f8937dea5174cf1ee14358cc1f5b2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Leonardo  2x7 2862.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="a6f9d9f9943f64ae55b53a22aa81168c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/waterbook mom 2x5 5652.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="daa3c797a1893c1bcd7ae102b5093293" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/veydas clean 2x2 00015030.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="c6dcbacfd07b1117e32fdc2d692d1762" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/cosmetic 2x5 2683.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="9173710819d54867e9918edc254413f0" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/turton 4c  6x13.25 00008967.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="fb0effcfc4b4e4b505f13e9d797d2f92" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/SG school PK 2x3 BW 6305.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="c3951ee6aa3a9e2e8b962a7dd77d7699" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/keith winters 2x6 5898.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="a1a89b819f13d5a6a5603fba635c6a0e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/SNG help wants sales 4c 2x4.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="cf3a230d298bc1269b53df361ae55fd1" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/seashore plastic 3x4.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="37b0f5bf0f3e257cddd21f3a86c3d5ab" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/scarborough 2x6 2600.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="7b22541ffac0ebb471e7750ca6259b3e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/hackensack 4x11 4C weight loss 3506.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="60ace9c4dabd295b8618eafb7b39056c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/michaels feat 6x10.5 4C 3547.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="21d9a5238990986b93e4d8a7d5ce5793" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/SPA renovations 1x2 a0118575.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="16146f340c8d86c334dd93c0d1ce857d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/sl homecare 2x3 1369.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="eef5215e92b2b25094783e6b9afe6931" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/jimmys cucina 2x6 4852.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="ef5f42727df576880b242115b9e8ff76" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/sugar BW 2x6 6715.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="89de34b37c4d31c786bbab37d6539ce5" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/abra-cadabra 2x2 00010249.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="07a2c741e3471b8f00e81a2635ab11e1" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/william larkin 3 x 5.5 6729.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="832686e032626fb2af6d079fe1bb84a3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/weston 2x6 1037.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="a3d42fe0070207ccc5e1d1735e51217f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/manasquan bank 4c 6x10.5 0248.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="a456db17fdc7557791dca75cba996253" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/troys tree 2x2 00009825.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="e50e13d453462895c7d8d8085555e7e7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mullolly 3x6 2966.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="aa2a78cdb73586f2317fe47704d7708e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/bonnie omalley 2x4 00007065.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="eee9bd62472a474893c1cc9721e08107" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Coldwell 4x10 a0113243.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="56cfe99bfeb5421878fdebbd7070664b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mr shrimp 3x7 5192.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="4c83e3f8708fd2e60d5cec8602453d74" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mana Fishing Tourn 3x7 BW.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="66aa621353bb1d8c729454edd5bd0029" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/CS Order Reprints 3x10.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="6dcc91f20042e0b3581e4dfa542d6ac5" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wall pest 2x3.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="38d82e680085665902c72d4b7a022fe2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/callinan 2x3 1550.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="9a155d07ec137998bbcb33b45eacab09" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/egan finan 3x7 4C 2000.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="dbd45b5fb1ab3c05c0596dcf268d762c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/anthony Valente 2x2 a0111051.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="febc3b6c8e174d759db15abf52f6f3fb" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/modern eleg 2x6 3403.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="17367bf9cf7d5d34c6ab2aec6624f8a9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/gloria johnson 3x2.5 00008521.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="410da7d0ef28d41a48a1820733d20c85" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mon pain 6x21 Neuropathy Sciatica 6287.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="b8812ea14956bc59ed495cd68641baaa" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/milltex 2x7 2972.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="3dc9ec7203bb4c1b59e59308e9dd444e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mccue bolderman 2x4.5 5542.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="6f88be42f7160fae16c97ad386d43968" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/djais 4x7 2266.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="e2e8f5e6b520f00c5220487eaddd968a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/sports center 2x3 4372.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="6279df2262c4fe217ce2d2428943a0b9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/carellas 2x6 3734.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="da3daf23e915c2ffb387b0258e153f33" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mike whitley tree 2x2 a0121108.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="4ce150f0bec65bc7b7a72aca03755bae" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/white sands 4c 3x4 5433.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="80747b6b5d76761724ed0ff7669c3be4" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/south street salon 2x6 1618.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="9f82e1e0f6fa8569fdf2a7dd7d5d470c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/finn 3x9.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="d9de2d012765d083e43913454ccbbb65" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/modern home floor 4c 5x13 0258.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="274048bcfe2ad051e315e004635694d7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/builders general 4x6 4c 6736.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="aa9d41040fb0a52ee17a011cd188dd14" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Mon Health 4x11 0262.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="c4295a7fbf7d4f2ef204858b46074208" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/rt 34 4x3.5 4c 0520.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="b257c934d5a99afce025f6dbf7ff95da" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Sunnyside Skilled 4C 3x10.5.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="d751e0fdf32f28333d8fd7b9b74db896" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/compulsive cleaning 2x2 00015162.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="1bfca9610e1a61349916958815ba7f3f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/sani star 2x2 00015525.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="12d0e06e566deef29e6f4bcdddf1b00c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/miles ahead 3x8 0274.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="7bbd62d8faf69a0e15ce7ae305a0028d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/CB rice 6x21 00008016.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="f87be8bbbbfec51eea7b7253d42a6d09" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/clayton 6x21 4c 5595.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="522a45858961cc85b5a8057ede918315" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/lc.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="0c211f8f55ffdd25b2e1a3a820b5f7bf" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/powerwash + (joe) 2x2 00015536.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="22ba768e1ba626deb332e5ba4f1c2f5e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/sq.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="4a15427e341ac243433bfa3f4853a075" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/james liguori 2x2 b0100234.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="9b3cd47a299559837d6734e99622e958" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Joe Leones 3x10 4c 5045.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="caf372325938b87a95679b28ecdded28" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/point DJ 2x3.5 6672.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="01f1bb89f1ba91133b6503726f02ea14" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/manasquan bank NEW 2x2 0248.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="69e8139888d0bacc89c25cb7b4f45fa6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/lang 2x3 2571.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="65d575947dfe7f7969114ec4d200c10f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/frame fiber small frame 2x3 1110.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="a52e11bab7d4bc619dba0e3771e889c2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/bungalow 3x4 4835.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="0bae32619c315c0b2c2303c82e6d08f2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/bch sws 3x8 2774.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="86092bc0c5c4e12f1d4db244ceecc45f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/gary koch remodel 1x2 00012067.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="830b0cbddb91859a4e7adfa37f0837aa" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/kologi 2x7 4527.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="bcc2dddb8b1f2348b6583a1050e6361e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/sg.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="ee653cbcc8808677f60e69b8a917482c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/sunnyside life prod 3x10.8 4C CS.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="0dfe8b2b1a422a9de39fec64d1fc3fc5" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/berber paint 2x2 a0120374.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="614266df07c4e245c9dd971ac205442e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wall shred 2x3.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="961b71d6d3154a8d8f0b6e054c6e4528" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/massge hts 4x4 4c FINN 6588.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="2afd9b80ac0e69583dd67b0617cf00b4" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pittenger 2x4.5 00006813.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="a7a2462471cb5732938274a28347f2c7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/micheles 3x4 2201.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="a11b974f0e071642e37754d904e74e8c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/js cremation 3x3 4290.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="2f84489d43fd16735ba4d05e67f86b3f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/herbert home improv 2x2 00011978.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="e88fa86ebbc99f79f0cb49ce0341a515" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/allaire foot pep 3x6 0906.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="a7d06976b61a0f0a83972ad2e39f7a49" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/DAS Home Imp 1x1.5 a0118281.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="fea6714ce4a3bbc4ba18ee31940c6185" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/giovannys tree 2x2 00004568.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="2894b70ab63e239d638737d6cfbc2ad9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/foster 3x4.25 4c 1476.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="2bd9792676c248e39a0f29f52965fbbc" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/WW mulroy SG 2x3 00008771.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="3ee104457b7be1aa75a0e9a1a9e414e6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pmc limo 2x3 4323.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="4cd7b8aaacd5ccd24bb6babdbf359566" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/serico 2x5 0497.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="fd97b94d427ef92acc212796e75bdee0" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/AC Enrollemtn ALS 3x10.5 4c0018.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17"><div data-hash="eeea8eca79169c5ec0edbd523246d0b7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/weichert 3x10.5 a018504.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div>                </div>
            </div>
            <div class="n2-widget-html n2-notow n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover " style="position: absolute;left:0px;top:6px;z-index: 10"><span style=width:60px;height:20px;padding:6px;color:#fff;background:#000;">CLICK AD TO ZOOM</span></div>
        </div>
        </div><div class="n2-clear"></div><div id="n2-ss-7-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-dark-counter-container"><div class="n2-ss-spinner-simple-dark-counter n2-ss-spinner-counter"></div></div></div></div></div></div><div style="clear: both"></div></aside><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-3"><div class="g-single a-11"><a class="gofollow" data-track="MTEsMywxLDYw" href="http://www.meridianhealth.com/location/shore-rehabilitation-institute/index.aspx" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/shore-rehab-300x250.jpg" /></a></div></div></aside><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-10"><div class="g-single a-30"><a class="gofollow" data-track="MzAsMTAsMSw2MA==" href="http://www.atlanticits.com/" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/atlantic-its-300x250.jpg" /></a></div></div></aside><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-15"><div class="g-single a-37"><a class="gofollow" data-track="MzcsMTUsMSw2MA==" href="http://www.restaurantequipmentclub.com/" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/rest-club-300x100.jpg"/></a></div></div></aside><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-18"><div class="g-single a-79"><a class="gofollow" data-track="NzksMTgsMSw2MA==" href="http://thecruzagency.com/"><img src="https://starnewsgroup.com/wp-content/banners/cruz-agancy-300x250.jpg" /></a></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5aeb780ce141b_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Socialize With Star News Group</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">3,282</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/StarNewsGroup08736"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">265</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/starnewsgroup#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,686</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/StarNewsGrOUP"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">207</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCGwo6oMfytO8ORtK-StJ-Sw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-20"><div class="g-single a-40"><a class="gofollow" data-track="NDAsMjAsMSw2MA==" href="/ndmag" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/house-ndmag-toppicks-300x250.jpg" /></a></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5aeb780ce1eff_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Socialize With Night &amp; Day</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">3,242</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/346452387485"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">294</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/nightdaymag#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">335</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/nightdaymag"  >Follow</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-7"><div class="g-single a-36"><a class="gofollow" data-track="MzYsNywxLDYw" href="http://bar-a.com/" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/bar-a1_300x250.jpg" /></a></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-8"><div class="g-single a-38"><a class="gofollow" data-track="MzgsOCwxLDYw" href="http://www.leggetts.us/" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/leggetts_300x250.gif" /></a></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-9"><div class="g-single a-39"><a class="gofollow" data-track="MzksOSwxLDYw" href="http://www.jerseymikes.com/" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/jersey_mikes_300x250.png" /></a></div></div></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-3459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3459"><a href="https://starnewsgroup.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-3458" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3458"><a href="https://starnewsgroup.com/visitor-agreement/">Visitor Agreement</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3460"><a href="https://starnewsgroup.com/contact/">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 Star News Group. All rights reserved.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

    <!-- Latest compiled and minified Bootstrap JavaScript -->
    <script src="/wp-content/plugins/subscriptiondna/js/bootstrap.min.js"></script>
    
    <script src="/wp-content/plugins/subscriptiondna/lib/jquery.magnific-popup.min.js?v=1.1.0"></script>
    <link href="/wp-content/plugins/subscriptiondna/lib/magnific-popup.css?v=1.1.0" rel="stylesheet" />
        <script>
        jQuery(document).ready(function($){
           $('.open-popup-link').magnificPopup({
            type:'inline',
            midClick: true // Allow opening popup on middle mouse click. Always set it to true if you don't provide alternative source in href.
          }); 
        });
    </script>

    <style>
        .dna-modal-login-options{display:table;height: auto;width:100%;margin-bottom: 20px;margin-top: 20px;}
        .dna-modal-login-options > div{display:table-cell;vertical-align: middle;}
        .dna-modal-login-form{margin-top: 15px;    border-bottom: 1px solid #f1f1f1;}
        @media (min-width: 768px){
            .dna-modal-login-options{height: 253px;margin-bottom: 0;margin-top: 0;}
            .dna-modal-login-form{border-right: 1px solid #f1f1f1;border-bottom: 0;}
        }
    </style> 
    <div id="account-modal" class="white-popup-block mfp-hide">
        <div class="welcome-modal-head"><h3 id="hdAlertWelcome">To Access the Full Article, Please Login or Subscribe</h3></div>
        <div id="dnaAccountOptions" class="welcome-modal-body">
            <div class="row">
                <div class="col-sm-8">
                                     <form id="login_form" class="form-horizontal form-border dna-modal-login-form" name="login" action=""  method="POST" >
                        <div id="dna-login" >
                            <input type="hidden" value="57961" name="redirect_to" id="dna_redirect_to"/>
                            <input type="hidden" value="" name="redirect_file" />

                            <input type="hidden" value="login" name="dna_action_page" />
                            <input type="hidden" value="ajax" name="dna_call" />
                            <input type="hidden" value="Login" name="cmdLogin" />

                            <div class="form-group">
                                <label for="login_name" class="col-md-12 col-sm-12 col-xs-12  control-label-align">Username:</label>
                                <div class="col-md-12 col-sm-12 col-xs-12">
                                    <div class="input-group ">
                                        <div class="input-group-addon"><span class="glyphicon glyphicon-user"></span></div>
                                        <input type="text" class="form-control" name="login_name" id="login_name" value="" size="10" maxlength="50" required="yes" onkeydown="hideErrorMsg(SubscriptionDNA_GetElement('login_name_lbl_error'));" placeholder="Enter Login Name">
                                    </div>
                                    <span id="login_name_lbl_error" class="lblErr center-block text-center"></span>
                                </div>
                            </div>
                            <div class="form-group">
                                <label for="password" class="col-md-12 col-sm-12 col-xs-12 control-label-align ">Password:</label>
                                <div class="col-md-12 col-sm-12 col-xs-12">
                                    <div class="input-group ">
                                        <div class="input-group-addon"><span class="glyphicon glyphicon-lock"></span></div>
                                        <input type="password" class="form-control" name="password" id="password" size="10" maxlength="20" required="yes" onkeydown="hideErrorMsg(SubscriptionDNA_GetElement('password_lbl_error'));" placeholder="Enter Password">
                                    </div>
                                    <span id="password_lbl_error" class="lblErr center-block text-center"></span>
                                </div>
                            </div>

                            
                            <div class="form-group">
                                <div class="col-md-12">

                                    <input name="btnLogin" value="Login" type="submit" class="btn btn-default btn-block " />
                                    <span id="login_lbl_loader" class="lblErr center-block "></span>
                                </div>
                            </div>
                        </div>
                    </form>
                </div>
                <div class="col-sm-4">
                    <div class="dna-modal-login-options" align="center">    
                        <div >   
                            <p><b>Can't Login? </b></p>
                            <a class="btn btn-success btn-block" href="https://starnewsgroup.com/2017/01/16/subscribe/">Register a New Account</a>
                            <a class="btn btn-success btn-block" href="https://starnewsgroup.com/forgot-password/">Forgot Password</a>
                        </div> 
                    </div> 
                </div>
            </div>
        </div>
    </div>
    
    <script type="text/javascript">
        var total_user_notes=0;
        var user_redirect_url="";
        function SubscriptionDNA_GetElement(id) {
            return document.getElementById(id);
        }
        function showErrorMsg(span, message) {
            var f = span;   // Get the input span element in the document with error
            jQuery(f).html(message);
        }
        function hideErrorMsg(span) {
            var f = span;   // Get the input span element in the document with error
            jQuery(f).html('');
        }
        function dismissUserAlert(note_id)
        {
            
            jQuery("#dvFullNote"+note_id).html('<img src="/wp-content/plugins/subscriptiondna/images/loader.gif" height="16" width="16" />');
            jQuery.ajax({
                    data: {"dna_dismiss_note":note_id}, dataType: "html",
                    url: "",
                })
            .done(function(data) {
                    if(data == "Success")
                    {
                       total_user_notes--; 
                       if(total_user_notes==0)
                       {
                           location.href=user_redirect_url;
                       }
                    }
                    jQuery("#dvFullNote"+note_id).html("");
                });
                
        }
        jQuery(document).ready(function() {
            jQuery('#login_form').submit(function(event) {
                login_name = SubscriptionDNA_GetElement('login_name').value;
                password = SubscriptionDNA_GetElement('password').value;
                if (login_name == "") {
                    var span = SubscriptionDNA_GetElement('login_name_lbl_error');
                    var errMsg = "Please provide Username";
                    showErrorMsg(span, errMsg);
                    SubscriptionDNA_GetElement('login_name').focus();
                    return false;
                }
                else if (password == "") {
                    var span = SubscriptionDNA_GetElement('password_lbl_error');
                    var errMsg = "Please provide Password";
                    showErrorMsg(span, errMsg);
                    SubscriptionDNA_GetElement('password').focus();
                    return false;
                }
                jQuery("#login_lbl_loader").html('<img src="/wp-content/plugins/subscriptiondna/images/loader.gif" height="16" width="16" />');
                jQuery.ajax({
                    type: 'post',
                    data: jQuery(this).serialize(), dataType: "json",
                    url: jQuery(this).attr("action")
                })
                        .done(function(data) {
                    if (data.status == "Success")
                    {
                        notes = false;
                        notesHtml="";
                        jQuery.each(data.notes, function(key, note) 
                        {
                            if(note.dismiss_alert=="1")
                            {
                                note.description+='<div class="dvNoteDismiss"><a class="popup-modal-dismiss btn btn-danger" href="#" onclick="dismissUserAlert('+note.note_id+');return(false);">Dismiss</a></div>';
                            }
                            notesHtml+='<div id="dvFullNote'+note.note_id+'"><h4 id="hdAlertHeading" class="hdAlertHeading">'+note.name+"</h4>";
                            notesHtml+='<div id="dvAlertNote" class="dvAlertNote">'+note.description+"</div></div>";
                            total_user_notes++;
                        });
                        jQuery("#dvListNotes").html(notesHtml);
                        user_redirect_url=data.redirect_to;
                        if (total_user_notes>0)
                        {
                            jQuery.magnificPopup.open({
                                items: {
                                    src: jQuery('#ajax-account-modal'),
                                    type: 'inline'
                                }
                            });
                            jQuery.magnificPopup.instance.close = function () 
                            {
                                jQuery.magnificPopup.proto.close.call(this);
                                location.href = data.redirect_to;
                            };                             
                            jQuery("#hdAlertWelcome").html("Welcome " + data.first_name + " " + data.last_name + ",");
                            jQuery("#lnkRedirect_to").attr("href", data.redirect_to);
                        }
                        else
                        {
                            location.href = data.redirect_to;
                        }

                    }
                    jQuery("#login_lbl_loader").html(data.msg);
                });
                return false; //to prevent form submission
                //or event.preventDefault();
            });
        });
</script>
<div id="ajax-account-modal" class="white-popup-block mfp-hide">
    <div class="welcome-modal-head"><h3 id="hdAlertWelcome"></h3></div>
    <div id="dvListNotes" class="welcome-modal-body">
    </div>
    <div class="welcome-modal-footer"><a id="lnkRedirect_to" class="popup-modal-dismiss btn btn-success" href="#">Continue Reading</a></div>
</div>
	 
		<style type="text/css" id="hustle-module-styles">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</style>
		
<script id="wpmudev-hustle-modal-with-optin-tpl" type="text/template">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</script>

<script id="wpmudev-hustle-modal-without-optin-tpl" type="text/template">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</script>
<script id="hustle-sshare-front-tpl" type="text/template">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</script><script id="optin-mailchimp-args-tpl" type="text/template">

	<# if( typeof group !== 'undefined') { #>
	
		<# if( typeof group.id !== 'undefined' ) { #>
		
			<input type="hidden" name="mailchimp_group_id" class="mailchimp_group_id" value="{{group.id}}">
		
		<# } #>
		<# if ( group.type !== "hidden" ) { #>
			<# if ( group.type === 'dropdown' ) { #>

				<div class="hustle-modal-mc_groups">
					<select name="mailchimp_group_interest" class="hustle-select">
						<# _.each( interests, function( interest, key ) { #>
							<# if ( typeof interest.value  !== 'undefined' ) { #>
								<option id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.selected( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>{{interest.label}}</option>
							<# } else {#>
								<option id="wph-checkbox-id-blank" value hidden >&nbsp;</option>
							<# } #>	
						<# }); #>
					</select>
				</div>
			
				<# jQuery(document).ready(function($) {
					$('.hustle-select').wpmuiSelect({
						 allowClear: false,
						 minimumResultsForSearch: Infinity,
						 containerCssClass: "hustle-select2",
						 dropdownCssClass: "hustle-select-dropdown"
					});
					$( ".hustle-option--select" ).wpmuiSelect({
						allowClear: false,
						minimumResultsForSearch: Infinity,
						containerCssClass: "hustle-option--select2",
						dropdownCssClass: "hustle-option--select2-dropdown"
					});
				}); #>
			
			<# } #>
			
			<# if( group.type === 'checkboxes' ) { #>
			
				<div class="hustle-modal-mc_groups">
				
					<# _.each( interests, function( interest, key ) { #>
						<div class="hustle-modal-mc_option">
							<div class="hustle-modal-mc_checkbox">
								<input name="mailchimp_group_interest[]" type="checkbox" id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }} >
								<label for="wph-checkbox-id-{{interest.value}}" class="wpdui-fi wpdui-fi-check"></label>
							</div>
							<div class="hustle-modal-mc_label">
								<label for="wph-checkbox-id-{{interest.value}}">{{interest.label}}</label>
							</div>
						</div>
					<# }); #>
					
				</div>
			
			<# } #>
			
			<# if( group.type === 'radio' ) { #>
				
				<div class="hustle-modal-mc_groups">
					
					<# _.each( interests, function( interest, key ) { #>
						<div class="hustle-modal-mc_option">
							<div class="hustle-modal-mc_radio">
								<input name="mailchimp_group_interest" type="radio" id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>
								<label for="wph-checkbox-id-{{interest.value}}" class="wpdui-fi wpdui-fi-check"></label>
							</div>
							<div class="hustle-modal-mc_label">
								<label for="wph-checkbox-id-{{interest.value}}">{{interest.label}}</label>
							</div>
						</div>
					<# }); #>
					
				</div>
				
			<# } #>
		<# } else {
			_.each( interests, function( interest, key ) {
				if( (typeof selected !== 'undefined') && ( selected.indexOf(interest.value) !== -1 ) ) { #>
					<input name="mailchimp_group_interest" type="hidden" id="wph-hidden-id-{{interest.value}}" value="{{interest.value}}" />
				<# }
			});
		} #>
	<# } #>
	
</script>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5aeb780ce5687
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Make the FIND FINN menu item gold */
.corner-ad {
    visibility: hidden;
    display: none;
}

/* For forms elements we want flush right  */
/* .caldera-grid .align-right {  */
/* 	position: absolute;  */
/* 	right: 0px;  */
/*}  */

/* Style Caldera Forms toggle switches */
.caldera-grid .sng-btn-default {
	color: #000;
	background-color: #fff;
    border-color: #999;
    border-style: solid;
    border-width: 1px 1px 0 1px;
    border-radius: 8px 8px 0px 0px;
    -moz-border-radius: 8px 8px 0px 0px;
    -webkit-border-radius: 8px 8px 0px 0px;
}
.caldera-grid .sng-btn-success {
	color: #fff;
	background-color: #037cbc;
    border-color: #000;
    border-style: solid;
    border-width: 1px 1px 0 1px;
    border-radius: 8px 8px 0px 0px;
    -moz-border-radius: 8px 8px 0px 0px;
    -webkit-border-radius: 8px 8px 0px 0px;
}
.caldera-grid .sng-btn-success:hover {
	color: #fff;
	background-color: #004d76;
	transition: background-color 0.4s ease 0s;
    border-color: #000;
    border-style: solid;
    border-width: 1px 1px 0 1px;
    border-radius: 8px 8px 0px 0px;
    -moz-border-radius: 8px 8px 0px 0px;
    -webkit-border-radius: 8px 8px 0px 0px;
}


/* Style Caldera Forms basic buttons  */
.caldera-grid .sng-submit {
	color: #fff;
	position: absolute;
	right: 0px;
	background-color: #037cbc;
	font-family: "Lato", sans-serif;
	font-size: 16px;
	font-weight: 400;
}

.caldera-grid .sng-alt-submit:hover {
	color: #fff;
	background-color: #004d76;
	transition: background-color 0.4s ease 0s;
}


/* Style Caldera Forms basic buttons  */
.caldera-grid .sng-alt-submit {
	color: #fff;
	position: absolute;
	right: 0px;
	background-color: #037cbc;
	font-family: "Lato", sans-serif;
	font-size: 16px;
	font-weight: 400;
}

.caldera-grid .sng-submit:hover {
	color: #fff;
	background-color: #004d76;
	transition: background-color 0.4s ease 0s;
}

/* Radio buttons always have funky line spacing, so...  */
    .caldera-grid .radio input[type=radio],
    .caldera-grid .radio-inline input[type=radio] {
    margin-top: 7px;
}

/* Turn blue when checked, what the hell...  */
    input[type=radio]:checked:before {
    color: #037cbc;
}
    
    /* Centers the graphics on the Subscribe vetting pages  */
.centered {
	max-width: 870px;
	margin-left: auto;
	margin-right: auto;
}


/* Open up the leading a bit on all post/page titles  */
.entry-title {
line-height: 1.2;
}


/* Time.ly calendar tweaks  */
.ai1ec-date-block-wrap {
    border: 1px solid #000;
    }
.ai1ec-month {
    font-weight: bold;
    color: #fff;
    background-color: red !important;
    }
.ai1ec-day {
    color: #000;
    background-color: #fff !important;
    }
.ai1ec-weekday {
    border-top: 1px solid #bbb;
    font-weight: bold;
    text-transform: uppercase;
    color: #000;
    background-color: #fff !important;
    }
/* Hide the "Tags" option on the front-end filters  */
.ai1ec-bf-filter-group.ai1ec-tag-filter
    {
    display: none;
    }



</style>

<link rel='stylesheet' id='hstl-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_front-css'  href='https://starnewsgroup.com/wp-content/plugins/wordpress-popup/assets/css/front.min.css?ver=3.0.2' type='text/css' media='all' />
<!--[if IE]><link rel='stylesheet' id='hustle_front_ie-css'  href='https://starnewsgroup.com/wp-content/plugins/wordpress-popup/assets/css/ie-front.min.css?ver=3.0.2' type='text/css' media='all' />
<![endif]--><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/starnewsgroup.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sng-comments"};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"57961 https:\/\/starnewsgroup.com\/?p=57961","disqusShortname":"sng-comments","disqusTitle":"Master of Mixology","disqusUrl":"https:\/\/starnewsgroup.com\/2018\/05\/03\/master-of-mixology\/","postId":"57961"};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/starnewsgroup.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"authorize","redirect_to_checkout":"0","checkout_page":"https:\/\/starnewsgroup.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/featured-image-from-url/includes/html/js/jquery.lazyloadxt.extra.js?ver=4.9.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://starnewsgroup.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://starnewsgroup.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->

<link id="righthere-plugins-stylesheet" type="text/css" media="all" rel="stylesheet"  href="https://starnewsgroup.com/wp-content/uploads/2018/05/righthere_styles-1.css" />
</body>
</html>