<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Year in Review 2017: Endless Waypoint 622 variance hearings | Star News Group</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://starnewsgroup.com/xmlrpc.php" />
    <meta property="og:image" content="https://starnewsgroup.com/wp-content/uploads/2017/08/BRL-Waypoint_rw_4921.jpg" /><link rel="icon" type="image/png" href="http://wordpress-103565-294121.cloudwaysapps.com/wp-content/uploads/2016/12/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://wordpress-103565-294121.cloudwaysapps.com/wp-content/uploads/2017/03/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://wordpress-103565-294121.cloudwaysapps.com/wp-content/uploads/2017/03/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://wordpress-103565-294121.cloudwaysapps.com/wp-content/uploads/2017/03/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://wordpress-103565-294121.cloudwaysapps.com/wp-content/uploads/2017/03/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://wordpress-103565-294121.cloudwaysapps.com/wp-content/uploads/2017/03/144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Star News Group &raquo; Feed" href="https://starnewsgroup.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star News Group &raquo; Comments Feed" href="https://starnewsgroup.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star News Group &raquo; Year in Review 2017: Endless Waypoint 622 variance hearings Comments Feed" href="https://starnewsgroup.com/2017/12/30/year-in-review-2017-endless-waypoint-622-variance-hearings/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/starnewsgroup.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dna-bootstrap-css'  href='https://starnewsgroup.com/wp-content/plugins/subscriptiondna/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='screen' />
<link rel='stylesheet' id='edd-styles-css'  href='https://starnewsgroup.com/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://starnewsgroup.com/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsl-styles-css'  href='https://starnewsgroup.com/wp-content/plugins/wp-store-locator/css/styles.min.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://starnewsgroup.com/wp-content/uploads/maxmegamenu/style.css?ver=7c1e42' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://starnewsgroup.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='https://cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://starnewsgroup.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://starnewsgroup.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://starnewsgroup.com/wp-content/themes/Newspaper-child/style.css?ver=8.1c' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="https://starnewsgroup.com/wp-content/cache/nextend/web/n2-ss-7/n2-ss-7.css?1514517050" media="all" />
<link rel="stylesheet" type="text/css" href="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/css/litebox/litebox.min.css?1513784893" media="all" />
<style type="text/css">.n2-ss-spinner-simple-dark-counter-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -27px;
    background: RGBA(0,0,0,0.8);
    width: 34px;
    height: 34px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
    -moz-box-sizing: initial;
    box-sizing: initial;
}

.n2-ss-spinner-simple-dark-counter {
  outline: 1px solid RGBA(0,0,0,0);
  width: 100%;
  height: 100%;
  color: #fff;
  line-height: 34px;
  text-align: center;
  font-size: 12px;
}

.n2-ss-spinner-simple-dark-counter:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 41px;
    height: 41px;
    margin-top: -23px;
    margin-left: -23px;
}

.n2-ss-spinner-simple-dark-counter:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #fff;
    border-right: 2px solid transparent;
    animation: n2SimpleDarkCounter .6s linear infinite;
    -webkit-animation: n2SimpleDarkCounter .6s linear infinite;
}
@keyframes n2SimpleDarkCounter {
    to {transform: rotate(360deg);}
}

@-webkit-keyframes n2SimpleDarkCounter {
    to {-webkit-transform: rotate(360deg);}
}</style><script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"starnewsgroup.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.2.5'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.1.2.5'></script>
<!--[if IE]><script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/wordpress-popup/assets/js/vendor/fitie/fitie.js?ver=2.0.2'></script>
<![endif]--><link rel='https://api.w.org/' href='https://starnewsgroup.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://starnewsgroup.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://starnewsgroup.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Year in Review 2017: School issues and a retirement' href='https://starnewsgroup.com/2017/12/30/year-in-review-2017-school-issues-and-a-retirement/' />
<link rel='next' title='Year in Review 2017: Events draw crowds to Bradley Beach' href='https://starnewsgroup.com/2017/12/31/year-in-review-2017-events-draw-crowds-to-bradley-beach/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://starnewsgroup.com/2017/12/30/year-in-review-2017-endless-waypoint-622-variance-hearings/" />
<link rel='shortlink' href='https://starnewsgroup.com/?p=52560' />
<link rel="alternate" type="application/json+oembed" href="https://starnewsgroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstarnewsgroup.com%2F2017%2F12%2F30%2Fyear-in-review-2017-endless-waypoint-622-variance-hearings%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://starnewsgroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstarnewsgroup.com%2F2017%2F12%2F30%2Fyear-in-review-2017-endless-waypoint-622-variance-hearings%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.10.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { margin:0px 18px 0px 0px; float:left; clear:left; }
	.g-11 { margin:0px 0px 8px 0px; }
	.g-12 { min-width:0px; max-width:320px; margin: 0 auto; }
	.b-12 { margin:0px 0px 6px 0px; }
	.g-13 { min-width:0px; max-width:320px; margin: 0 auto; }
	.b-13 { margin:0px 0px 8px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Easy Digital Downloads v2.8.16" />
<style>img.zoomImg {
    display:inline !important;
}
</style>

<script>jQuery(document).ready(function ($) {
    disableClick($);
    setTimeout(function () {
        jQuery('div.flex-viewport').each(function (index) {
            jQuery(this).css('height', '');
        });
    }, 500);
});

function disableClick($) {
    if ('') {
        jQuery('.woocommerce-product-gallery__image').each(function (index) {
            jQuery(this).children().click(function () {
                return false;
            });
            jQuery(this).children().children().css("cursor", "default");
        });
    }
}
</script>
<script>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</script>
        <link rel="stylesheet" href='/wp-content/plugins/subscriptiondna/custom/template/custom.css?cache=4' />
                    <style>
            #mega-menu-item-15879,
#mega-menu-item-13365 {
   display: none !important;
}
            </style>
            <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//starnewsgroup.com/?wordfence_lh=1&hid=3F467D58846DD027A429DA4513F7D724');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://starnewsgroup.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/starnewsgroup.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/starnewsgroup.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#037cbc";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://starnewsgroup.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://starnewsgroup.com/category/brielle/",
                                "name": "Brielle"
                            }
                        }    ]
                        }
                       </script><!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-31363382-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'Matthew Salvatore');
  ga('set', 'dimension2', '2017');
  ga('set', 'dimension3', '2017-12');
  ga('set', 'dimension4', 'Brielle');
  ga('set', 'dimension6', 'The Coast Star');
  ga('set', 'dimension5', 'guest');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: fs **/</style>
<script type="text/javascript">window.nextend={localization:{},deferreds:[],loadScript:function(url){n2jQuery.ready(function(){var d=n2.Deferred();nextend.deferreds.push(d);n2.ajax({url:url,dataType:"script",cache:true,complete:function(){setTimeout(function(){d.resolve()})}})})},ready:function(cb){n2.when.apply(n2,nextend.deferreds).done(function(){cb.call(window,n2)})}};</script><script type="text/javascript" src="https://starnewsgroup.com/wp-content/cache/nextend/web/n2/n2.js?1513784919"></script>
<script type="text/javascript" src="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-gsap.min.js?1513784893"></script>
<script type="text/javascript" src="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-frontend.min.js?1513784893"></script>
<script type="text/javascript" src="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/library/media/dist/smartslider-frontend.min.js?1513784893"></script>
<script type="text/javascript" src="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/nextend/media/dist/nextend-litebox.min.js?1513784893"></script>
<script type="text/javascript" src="https://starnewsgroup.com/wp-content/plugins/nextend-smart-slider3-pro/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1513784893"></script>
<script type="text/javascript">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</script></head>

<body class="post-template-default single single-post postid-52560 single-format-standard mega-menu-top-menu mega-menu-header-menu year-in-review-2017-endless-waypoint-622-variance-hearings global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/StarNewsGroup08736" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/starnewsgroup#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StarNewsGrOUP" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGwo6oMfytO8ORtK-StJ-Sw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div id="mega-menu-wrap-header-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-header-menu" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-first mega-menu-item-19213' id='mega-menu-item-19213'><a class="mega-menu-link" href="https://starnewsgroup.com/" tabindex="0"><i class="fa fa-home fa-lg"></i></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-1391' id='mega-menu-item-1391'><a class="dashicons-format-video mega-menu-link" href="#" aria-haspopup="true" tabindex="0">E-Editions</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-menu-item-15815' id='mega-menu-item-15815'><a class="dashicons-lock mega-menu-link" href="http://thecoaststar.starnewsgroup.com">The Coast Star e-Edition</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-menu-item-15816' id='mega-menu-item-15816'><a class="dashicons-lock mega-menu-link" href="http://theoceanstar.starnewsgroup.com">The Ocean Star e-Edition</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-2218' id='mega-menu-item-2218'><a class="mega-menu-link" href="http://thecoaststar.starnewsgroup.com/Olive/ODN/SNGSpecial/default.aspx">Special Sections (Latest)</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-14812' id='mega-menu-item-14812'><a class="mega-menu-link" href="http://thecoaststar.starnewsgroup.com/Olive/APA/CoastStar/default.aspx?action=tab&#038;tab=browse&#038;pub=snss#panel=browse">Special Sections (Recent)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-menu-item-20820' id='mega-menu-item-20820'><a class="dashicons-format-video mega-menu-link" href="https://starnewsgroup.com/video-help-1/">"Getting Around" Our New e-Editions</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-2229' id='mega-menu-item-2229'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Archives</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-menu-item-2230' id='mega-menu-item-2230'><a class="dashicons-lock mega-menu-link" href="http://thecoaststar.starnewsgroup.com/Olive/APA/CoastStar/default.aspx">The Coast Star, 2003 to present</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-menu-item-13452' id='mega-menu-item-13452'><a class="dashicons-lock mega-menu-link" href="http://theoceanstar.starnewsgroup.com/Olive/APA/OceanStar/default.aspx">The Ocean Star, 2003 to present</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2228' id='mega-menu-item-2228'><a class="mega-menu-link" href="https://starnewsgroup.com/archives/">Historical (1899 to 2002)</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-2234' id='mega-menu-item-2234'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Classifieds</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-menu-item-2236' id='mega-menu-item-2236'><a class="dashicons-lock mega-menu-link" href="http://thecoaststar.starnewsgroup.com">This Week (Coast Star Subscribers)</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-menu-item-13453' id='mega-menu-item-13453'><a class="dashicons-lock mega-menu-link" href="http://theoceanstar.starnewsgroup.com">This Week (Ocean Star Subscribers)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-41797' id='mega-menu-item-41797'><a class="mega-menu-link" href="https://starnewsgroup.com/classifieds/">Place A Classified Ad/Front Page Reader</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-2232' id='mega-menu-item-2232'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Obits</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-icon mega-menu-item-13477' id='mega-menu-item-13477'><a class="dashicons-lock mega-menu-link" href="https://starnewsgroup.com/category/obituaries/">This Week (Updated Daily)</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-menu-item-13455' id='mega-menu-item-13455'><a class="dashicons-lock mega-menu-link" href="http://thecoaststar.starnewsgroup.com/Olive/APA/CoastStar/default.aspx">Prior Weeks (Coast Star Subscribers)</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-menu-item-13454' id='mega-menu-item-13454'><a class="dashicons-lock mega-menu-link" href="http://theoceanstar.starnewsgroup.com/Olive/APA/OceanStar/default.aspx">Prior Weeks (Ocean Star Subscribers)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-14000' id='mega-menu-item-14000'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-obit/">Place An Obituary</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-18163' id='mega-menu-item-18163'><a class="dashicons-calendar mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Events</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-48671' id='mega-menu-item-48671'><a class="mega-menu-link" href="https://starnewsgroup.com/events/">Event Listings</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-20387' id='mega-menu-item-20387'><a class="mega-menu-link" href="https://starnewsgroup.com/post-your-event/">Post Your Event</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-17837' id='mega-menu-item-17837'><a class="dashicons-format-image mega-menu-link" href="http://starnewsgroup.smugmug.com/" tabindex="0">Photos</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-2876' id='mega-menu-item-2876'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Submit News</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2890' id='mega-menu-item-2890'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-local/">Local News &#038; Sports</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2889' id='mega-menu-item-2889'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-letter/">Letters To The Editor</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2888' id='mega-menu-item-2888'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-pr/">Press Releases</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-20388' id='mega-menu-item-20388'><a class="mega-menu-link" href="https://starnewsgroup.com/post-your-event/">Community Events</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-25879' id='mega-menu-item-25879'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-legals/">Legal Notices</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-13999' id='mega-menu-item-13999'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-obit/">Obituaries</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2882' id='mega-menu-item-2882'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-twtstars/">Traveling With The “Stars”</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2887' id='mega-menu-item-2887'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-anniversary/">Anniversaries</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2886' id='mega-menu-item-2886'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-birth/">Births</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2885' id='mega-menu-item-2885'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-graduation/">Graduations/Dean's List</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2884' id='mega-menu-item-2884'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-engagement/">Engagements</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2883' id='mega-menu-item-2883'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-wedding/">Weddings</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-3224' id='mega-menu-item-3224'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-100th/">100th Birthday</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2881' id='mega-menu-item-2881'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-novena/">Novenas</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-2880' id='mega-menu-item-2880'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-birthday/">Birthday/"Lordy, Lordy" Ads</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-3166' id='mega-menu-item-3166'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Night & Day</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-3170' id='mega-menu-item-3170'><a class="mega-menu-link" href="http://www.starnewsgroup.com/ndmag">Latest Issue</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-25875' id='mega-menu-item-25875'><a class="mega-menu-link" href="http://cdn.starnewsgroup.com/pdf/advertising/2017_SNG_N%26D_Rate_Card.pdf">Advertiser Rates & Info</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-25761' id='mega-menu-item-25761'><a class="mega-menu-link" href="https://starnewsgroup.com/about-night-day-magazine/">About Night &#038; Day Magazine</a></li></ul>
</li></ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://starnewsgroup.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<div id="mega-menu-wrap-top-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-top-menu" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="fade" data-effect-speed="400" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-first mega-td-menu-item mega-td-normal-menu mega-menu-item-16907' id='mega-menu-item-16907'><a class="dashicons-video-alt2 mega-menu-link" href="https://starnewsgroup.com/live-webcam/" tabindex="0">Live WebCam</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-2875' id='mega-menu-item-2875'><a class="mega-menu-link" href="https://starnewsgroup.com/store-locator/" tabindex="0">Newsstand Locator</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-44721' id='mega-menu-item-44721'><a class="mega-menu-link" href="/listings/" tabindex="0">Business Finder</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-2851' id='mega-menu-item-2851'><a class="mega-menu-link" href="https://starnewsgroup.com/contact/" tabindex="0">Contact Us</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-13087' id='mega-menu-item-13087'><a class="mega-menu-link" href="https://starnewsgroup.com/advertise/" tabindex="0">Advertise</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-2855' id='mega-menu-item-2855'><a class="mega-menu-link" href="https://starnewsgroup.com/about-us/" tabindex="0">About Us</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-3219' id='mega-menu-item-3219'><a class="mega-menu-link" href="https://starnewsgroup.com/employment/" tabindex="0">Jobs @ SNG</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-14116' id='mega-menu-item-14116'><a class="mega-menu-link" href="/member-account/manage-subscriptions/" tabindex="0">Renewals</a></li><li class='mega-dna-logged-in mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-3409 dna-logged-in' id='mega-menu-item-3409'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Subscribe!</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-3411' id='mega-menu-item-3411'><a class="mega-menu-link" href="https://starnewsgroup.com/subscribecoast/">Subscribe To The Coast Star</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-3410' id='mega-menu-item-3410'><a class="mega-menu-link" href="https://starnewsgroup.com/subscribeocean/">Subscribe To The Ocean Star</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-52311' id='mega-menu-item-52311'><a class="mega-menu-link" href="https://starnewsgroup.com/gift-coast/">Give The Coast Star (Subcribers)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-52310' id='mega-menu-item-52310'><a class="mega-menu-link" href="https://starnewsgroup.com/gift-coast-nosub/">Give The Coast Star (non-subscribers)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-52312' id='mega-menu-item-52312'><a class="mega-menu-link" href="https://starnewsgroup.com/gift-ocean/">Give The Ocean Star (Subscribers)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-52308' id='mega-menu-item-52308'><a class="mega-menu-link" href="https://starnewsgroup.com/gift-ocean-nosub/">Give The  Ocean Star (non-subscribers)</a></li></ul>
</li><li class='mega-dna-logged-out mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-13365 dna-logged-out' id='mega-menu-item-13365'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Subscriber Services</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-td-menu-item mega-td-normal-menu mega-menu-item-48738' id='mega-menu-item-48738'><a class="mega-menu-link" href="/member-account/my-profile/">My Account</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-td-menu-item mega-td-normal-menu mega-menu-item-48739' id='mega-menu-item-48739'><a class="mega-menu-link" href="/member-account/my-profile/">Address Change (Permanent)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-48740' id='mega-menu-item-48740'><a class="mega-menu-link" href="https://starnewsgroup.com/vacation-delivery-options/">Going on Vacation?</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-52307' id='mega-menu-item-52307'><a class="mega-menu-link" href="https://starnewsgroup.com/gift-coast/">Give A Coast Star Subscription</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-52309' id='mega-menu-item-52309'><a class="mega-menu-link" href="https://starnewsgroup.com/gift-ocean/">Give An Ocean Star Subscription</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-48988' id='mega-menu-item-48988'><a class="mega-menu-link" href="https://starnewsgroup.com/member-login/" tabindex="0">Log In</a></li><li class='mega-dna-logged-out mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-15879 dna-logged-out' id='mega-menu-item-15879'><a class="mega-menu-link" href="/member-login/?&#038;action=logout" tabindex="0">Log Out</a></li></ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://starnewsgroup.com/">
            <img class="td-retina-data" data-retina="https://s3.amazonaws.com/cdn.starnewsgroup.com/images/SNG-Flag.png" src="https://s3.amazonaws.com/cdn.starnewsgroup.com/images/SNG-Flag.png" alt="STAR NEWS GROUP" title="STAR NEWS GROUP"/>
            <span class="td-visual-hidden">Star News Group</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5a4979d91cebe_rand td_block_template_1"><div class="g g-2"><div class="g-single a-21"><a class="gofollow" data-track="MjEsMiwxLDYw" href="https://www.manasquanbank.com/open-ocean/?utm_source=SNG&utm_medium=Banner&utm_campaign=Ocean%20Twp" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/msb-ocean-728x90.gif" /></a></div></div>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://starnewsgroup.com/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2017/03/mob-280-1.png" src="/wp-content/uploads/2017/03/mob-140-1.png" alt="STAR NEWS GROUP" title="STAR NEWS GROUP"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://starnewsgroup.com/">
			<img class="td-retina-data" data-retina="https://s3.amazonaws.com/cdn.starnewsgroup.com/images/SNG-Flag.png" src="https://s3.amazonaws.com/cdn.starnewsgroup.com/images/SNG-Flag.png" alt="STAR NEWS GROUP" title="STAR NEWS GROUP"/>
		</a>
	    </div>
    <div id="mega-menu-wrap-header-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-header-menu" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-first mega-td-menu-item mega-td-normal-menu mega-menu-item-19213' id='mega-menu-item-19213'><a class="mega-menu-link" href="https://starnewsgroup.com/" tabindex="0"><i class="fa fa-home fa-lg"></i></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-1391' id='mega-menu-item-1391'><a class="dashicons-format-video mega-menu-link" href="#" aria-haspopup="true" tabindex="0">E-Editions</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-15815' id='mega-menu-item-15815'><a class="dashicons-lock mega-menu-link" href="http://thecoaststar.starnewsgroup.com">The Coast Star e-Edition</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-15816' id='mega-menu-item-15816'><a class="dashicons-lock mega-menu-link" href="http://theoceanstar.starnewsgroup.com">The Ocean Star e-Edition</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-td-menu-item mega-td-normal-menu mega-menu-item-2218' id='mega-menu-item-2218'><a class="mega-menu-link" href="http://thecoaststar.starnewsgroup.com/Olive/ODN/SNGSpecial/default.aspx">Special Sections (Latest)</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-td-menu-item mega-td-normal-menu mega-menu-item-14812' id='mega-menu-item-14812'><a class="mega-menu-link" href="http://thecoaststar.starnewsgroup.com/Olive/APA/CoastStar/default.aspx?action=tab&#038;tab=browse&#038;pub=snss#panel=browse">Special Sections (Recent)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-20820' id='mega-menu-item-20820'><a class="dashicons-format-video mega-menu-link" href="https://starnewsgroup.com/video-help-1/">"Getting Around" Our New e-Editions</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-2229' id='mega-menu-item-2229'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Archives</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-2230' id='mega-menu-item-2230'><a class="dashicons-lock mega-menu-link" href="http://thecoaststar.starnewsgroup.com/Olive/APA/CoastStar/default.aspx">The Coast Star, 2003 to present</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-13452' id='mega-menu-item-13452'><a class="dashicons-lock mega-menu-link" href="http://theoceanstar.starnewsgroup.com/Olive/APA/OceanStar/default.aspx">The Ocean Star, 2003 to present</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2228' id='mega-menu-item-2228'><a class="mega-menu-link" href="https://starnewsgroup.com/archives/">Historical (1899 to 2002)</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-2234' id='mega-menu-item-2234'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Classifieds</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-2236' id='mega-menu-item-2236'><a class="dashicons-lock mega-menu-link" href="http://thecoaststar.starnewsgroup.com">This Week (Coast Star Subscribers)</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-13453' id='mega-menu-item-13453'><a class="dashicons-lock mega-menu-link" href="http://theoceanstar.starnewsgroup.com">This Week (Ocean Star Subscribers)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-41797' id='mega-menu-item-41797'><a class="mega-menu-link" href="https://starnewsgroup.com/classifieds/">Place A Classified Ad/Front Page Reader</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-2232' id='mega-menu-item-2232'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Obits</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-13477' id='mega-menu-item-13477'><a class="dashicons-lock mega-menu-link" href="https://starnewsgroup.com/category/obituaries/">This Week (Updated Daily)</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-13455' id='mega-menu-item-13455'><a class="dashicons-lock mega-menu-link" href="http://thecoaststar.starnewsgroup.com/Olive/APA/CoastStar/default.aspx">Prior Weeks (Coast Star Subscribers)</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-13454' id='mega-menu-item-13454'><a class="dashicons-lock mega-menu-link" href="http://theoceanstar.starnewsgroup.com/Olive/APA/OceanStar/default.aspx">Prior Weeks (Ocean Star Subscribers)</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-14000' id='mega-menu-item-14000'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-obit/">Place An Obituary</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-18163' id='mega-menu-item-18163'><a class="dashicons-calendar mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Events</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-48671' id='mega-menu-item-48671'><a class="mega-menu-link" href="https://starnewsgroup.com/events/">Event Listings</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-20387' id='mega-menu-item-20387'><a class="mega-menu-link" href="https://starnewsgroup.com/post-your-event/">Post Your Event</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-td-menu-item mega-td-normal-menu mega-menu-item-17837' id='mega-menu-item-17837'><a class="dashicons-format-image mega-menu-link" href="http://starnewsgroup.smugmug.com/" tabindex="0">Photos</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-2876' id='mega-menu-item-2876'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Submit News</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2890' id='mega-menu-item-2890'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-local/">Local News &#038; Sports</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2889' id='mega-menu-item-2889'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-letter/">Letters To The Editor</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2888' id='mega-menu-item-2888'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-pr/">Press Releases</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-20388' id='mega-menu-item-20388'><a class="mega-menu-link" href="https://starnewsgroup.com/post-your-event/">Community Events</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-25879' id='mega-menu-item-25879'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-legals/">Legal Notices</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-13999' id='mega-menu-item-13999'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-obit/">Obituaries</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2882' id='mega-menu-item-2882'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-twtstars/">Traveling With The “Stars”</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2887' id='mega-menu-item-2887'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-anniversary/">Anniversaries</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2886' id='mega-menu-item-2886'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-birth/">Births</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2885' id='mega-menu-item-2885'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-graduation/">Graduations/Dean's List</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2884' id='mega-menu-item-2884'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-engagement/">Engagements</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2883' id='mega-menu-item-2883'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-wedding/">Weddings</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-3224' id='mega-menu-item-3224'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-100th/">100th Birthday</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2881' id='mega-menu-item-2881'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-novena/">Novenas</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-2880' id='mega-menu-item-2880'><a class="mega-menu-link" href="https://starnewsgroup.com/submit-birthday/">Birthday/"Lordy, Lordy" Ads</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-td-menu-item mega-td-normal-menu mega-menu-item-3166' id='mega-menu-item-3166'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Night & Day</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-td-menu-item mega-td-normal-menu mega-menu-item-3170' id='mega-menu-item-3170'><a class="mega-menu-link" href="http://www.starnewsgroup.com/ndmag">Latest Issue</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-td-menu-item mega-td-normal-menu mega-menu-item-25875' id='mega-menu-item-25875'><a class="mega-menu-link" href="http://cdn.starnewsgroup.com/pdf/advertising/2017_SNG_N%26D_Rate_Card.pdf">Advertiser Rates & Info</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-td-menu-item mega-td-normal-menu mega-menu-item-25761' id='mega-menu-item-25761'><a class="mega-menu-link" href="https://starnewsgroup.com/about-night-day-magazine/">About Night &#038; Day Magazine</a></li></ul>
</li></ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://starnewsgroup.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://starnewsgroup.com/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Brielle</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-52560" class="post-52560 post type-post status-publish format-standard has-post-thumbnail hentry category-brielle category-monmouth-county tag-the-coast-star" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://starnewsgroup.com/category/brielle/">Brielle</a></li><li class="entry-category"><a  href="https://starnewsgroup.com/category/monmouth-county/">Monmouth County</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Year in Review 2017: Endless Waypoint 622 variance hearings</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://starnewsgroup.com/author/msalvatore/">Matthew Salvatore</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-30T20:22:18+00:00" >December 30, 2017</time></span>                    <div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://starnewsgroup.com/2017/12/30/year-in-review-2017-endless-waypoint-622-variance-hearings/#disqus_thread"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-52560">218  views</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fstarnewsgroup.com%2F2017%2F12%2F30%2Fyear-in-review-2017-endless-waypoint-622-variance-hearings%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Year+in+Review+2017%3A+Endless+Waypoint+622+variance+hearings&url=https%3A%2F%2Fstarnewsgroup.com%2F2017%2F12%2F30%2Fyear-in-review-2017-endless-waypoint-622-variance-hearings%2F&via=Star+News+Group"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://starnewsgroup.com/2017/12/30/year-in-review-2017-endless-waypoint-622-variance-hearings/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://starnewsgroup.com/2017/12/30/year-in-review-2017-endless-waypoint-622-variance-hearings/&amp;media=https://starnewsgroup.com/wp-content/uploads/2017/08/BRL-Waypoint_rw_4921.jpg&description=Year+in+Review+2017%3A+Endless+Waypoint+622+variance+hearings" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Year+in+Review+2017%3A+Endless+Waypoint+622+variance+hearings%20-%20https%3A%2F%2Fstarnewsgroup.com%2F2017%2F12%2F30%2Fyear-in-review-2017-endless-waypoint-622-variance-hearings%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="522" class="entry-thumb" src="https://starnewsgroup.com/wp-content/uploads/2017/08/BRL-Waypoint_rw_4921-696x522.jpg" srcset="https://starnewsgroup.com/wp-content/uploads/2017/08/BRL-Waypoint_rw_4921-696x522.jpg 696w, https://starnewsgroup.com/wp-content/uploads/2017/08/BRL-Waypoint_rw_4921-300x225.jpg 300w, https://starnewsgroup.com/wp-content/uploads/2017/08/BRL-Waypoint_rw_4921-80x60.jpg 80w, https://starnewsgroup.com/wp-content/uploads/2017/08/BRL-Waypoint_rw_4921-265x198.jpg 265w, https://starnewsgroup.com/wp-content/uploads/2017/08/BRL-Waypoint_rw_4921-560x420.jpg 560w, https://starnewsgroup.com/wp-content/uploads/2017/08/BRL-Waypoint_rw_4921.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="BRL Waypoint Rw 4921"/></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5a4979d923681_rand td_block_template_1"><?php echo do_shortcode('[corner-ad id=1]'); ?></div><p>BRIELLE — The long-running deliberations of the planning board over a variance request from the restaurant Waypoint 622 dominated borough headlines in 2017 and will continue into January.</p>
<p>Objections filed by resident Thomas Stuhrmann of Ocean Avenue resulted in a series of marathon hearings on the matter, with hours of competing testimony on whether restrictions should be placed on outdoor music at Waypoint.</p>
<p>Parking spaces at Waypoint 622 has been another point of contention. Based on usable space and boat slips, the current restaurant parking lot does not have enough stalls to legally satisfy needs.</p><div class="g g-5"><div class="g-single a-14"><a class="gofollow" data-track="MTQsNSwxLDYw" href="http://www.jerseyshorechambernj.com/" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/jscc-180x144.jpg" /></a></div></div>
<p>As a solution, Waypoint is proposing a shared use of the adjacent Hoffman’s Marina lot which is also owned by Larry Grafas, the owner of Waypoint.</p>
<p>The hearings have also touched on changes in the restaurant’s deck, seating capacity and a 1978 zoning board resolution which restricted the hours of operation and number of seats for Union Landing, a restaurant which previously operated at the location.</p>
<p>Further hearings are anticipated before a final decision is rendered by the planning board. </p>
<p><em>For more on this story, read <strong>The Coast Star</strong>&#8212;on newsstands Thursday or online in our <a href="http://thecoaststar.starnewsgroup.com/">e-Edition</a></em>.</p>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://starnewsgroup.com/tag/the-coast-star/">The Coast Star</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fstarnewsgroup.com%2F2017%2F12%2F30%2Fyear-in-review-2017-endless-waypoint-622-variance-hearings%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Year+in+Review+2017%3A+Endless+Waypoint+622+variance+hearings&url=https%3A%2F%2Fstarnewsgroup.com%2F2017%2F12%2F30%2Fyear-in-review-2017-endless-waypoint-622-variance-hearings%2F&via=Star+News+Group"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://starnewsgroup.com/2017/12/30/year-in-review-2017-endless-waypoint-622-variance-hearings/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://starnewsgroup.com/2017/12/30/year-in-review-2017-endless-waypoint-622-variance-hearings/&amp;media=https://starnewsgroup.com/wp-content/uploads/2017/08/BRL-Waypoint_rw_4921.jpg&description=Year+in+Review+2017%3A+Endless+Waypoint+622+variance+hearings" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Year+in+Review+2017%3A+Endless+Waypoint+622+variance+hearings%20-%20https%3A%2F%2Fstarnewsgroup.com%2F2017%2F12%2F30%2Fyear-in-review-2017-endless-waypoint-622-variance-hearings%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="author-box-wrap"><a href="https://starnewsgroup.com/author/msalvatore/"><img src="https://starnewsgroup.com/wp-content/uploads/2017/02/SNG-star-gold-150x150.png" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://starnewsgroup.com/author/msalvatore/">Matthew Salvatore</a></span></div><div class="td-author-description"><p>Matthew Salvatore is a Reporter for The Coast Star. He can be reached at <a href="mailto:msalvatore@thecoaststar.com">msalvatore@thecoaststar.com</a> or at <b>732-223-0076,</b> ext <b>22</b>.</p>
</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Matthew Salvatore"></span><meta itemprop="datePublished" content="2017-12-30T20:22:18+00:00"><meta itemprop="dateModified" content="2017-12-31T08:53:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://starnewsgroup.com/2017/12/30/year-in-review-2017-endless-waypoint-622-variance-hearings/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3.amazonaws.com/cdn.starnewsgroup.com/images/SNG-Flag.png"></span><meta itemprop="name" content="Star News Group"></span><meta itemprop="headline " content="Year in Review 2017: Endless Waypoint 622 variance hearings"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://starnewsgroup.com/wp-content/uploads/2017/08/BRL-Waypoint_rw_4921.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="525"></span>        </footer>

    </article> <!-- /.post -->

    

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-9"><a class="gofollow" data-track="OSwxLDEsNjA=" href="http://theatlanticclub.com/" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/atlantic-club-300x250.jpg" /></a></div></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p style="margin-bottom:-2px;"><a href="/this-weeks-ads">This Week’s Ads <i class="fa fa-external-link fa- " ></i></a> | <a href="/listings">Business Finder <i class="fa fa-external-link fa- " ></i></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_smartslider3"><div id="n2-ss-7-align" class="n2-ss-align" style="float: left; width: 300px;"><div class="n2-padding"><div id="n2-ss-7" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="1" data-minFontSizedesktopLandscape="1" data-minFontSizetabletPortrait="1" data-minFontSizetabletLandscape="1" data-minFontSizemobilePortrait="1" data-minFontSizemobileLandscape="1" style="font-size: 16px;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
                        <div class="n2-ss-slider-2 n2-ow">
                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="9a5f51e9b0c358c2ed01db040f3d3112" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/la bove 2x3 6516.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="c8ff8d9d27d8573b89d2142a519884ed" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/bonner psych 2x2.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="74e92070cb94299381e189916ef5c5f2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/King Home Services 4C 3x3.5.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="d5b86bb1fcfe7c36b09cd861db1d0c64" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/DAS Home Imp 1x2 a0118281.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="5ff00aeb4bb56c79e0ac08953f86036e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wall tree ace 3x5.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="2c912b8e25c6c803484c9d05599b6b16" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ideal chiro 2x3 6539.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="872bdd864a11de368d67b767dbac8acc" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Pflum 3x4 4653.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="db950a7c33fcb5f90114058df7dc3b67" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/shampoo 2x5 4410.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="5e894d186741b59ccdddb76646fde2f8" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Paint unlimited 1x2 a0103179.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="3c9aeee785f2038ce67898f0abcf3c4e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/sparano 2x6.5 4C 4577 .jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="224037ebd39aa1af0db16f9233fd48b4" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/gregs mason 2x3 a0120403.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="7841ad997c353ce9ab20e64a8f6f0d6a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Turton holiday 6x10.5 4c 00008967.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="d1b04655f3968c23986701d759783975" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/grandmas 2x4 6269.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="73ff46cba6c4245c7865fead0661c951" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Ron Lamo Heat 2x2 a0100065.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="49107c73ce1c0ec2940d87e1f3b184b4" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mi box 2x4 00013678.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="a6ec874f9a5a0a96091d43b294d02a7f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/sullivan 3x3.5 1849.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="f4008ca62f96cc9140273c681a50581d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/waterview 2x5 0667.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="a603650af934451786cca487e5d3f645" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ticos 2x4 b0100229.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="0fa7f417bf7d6ea7b5e07b3a6d91c798" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/DiFeo KIA Grand Opening 4c 6x10.5 5010.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="e6b057b0257b4afad9b9f3dd96cb447d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/NJ Hematology 3x4 BW 6231.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="bbadaba02e77accc79ae022a4bd35113" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/serafin 1x2 a0115287.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="b9b9dd0ab975bbcfae86155a574579f8" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/oak hill 3x5 2513.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="f2b13a7e90ef5fc5568b58d941f32b6f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/comm surgical 3x3.5 4c 6605.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="b9db54cd6a1edea66a9e813223d2dcdf" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/A door 1x2 a0104548.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="2d0194eeb3b2905080f1e6f4f4308720" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/brielle furn 4c 6x10.5 0052.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="6ae64f46266a2234a92468f005623c61" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/CWB rice 4c NYE CS 6x10.5 00008016.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="429a9557231fac42713c251bf2f606ec" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/berardesco 2x2 a0117069.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="b01757edc376d64c7948dabeed91b564" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/womens club event 2x4.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="77905786d2529ad706ad7ecce1cc89a4" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/carella 3x9.5.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="ac726cce098bf80c0ffd644c442eb3ec" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/tashy 3x4 4576.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="3b1f32c82d161cc0e83c5d54737589b6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/frame fiber 2x3 1110.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="9fcb168015d28b6f51fbf2257b300e87" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mr shrimp 3x6 5192.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="3e4b63bcd8949d110adfde0ab3d0fb00" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/taylor HW 2x6.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="cb0a85f1dc2da0ba3387a03ed65f1d53" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/OP 4c 3x9 a0100187.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="19969ba44ad0a7fc577b43127d13be4a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/woodhaven 2x3 1086.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="3a9d087e071d00ae69fe8a1d0de5842a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wilentz 3x3.5 4C 2441.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="8c1f821a5b5baab4269f319fceeb7046" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/van sciver 4c 4x10 a0108935.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="a12ab39935d0eeb7520404bb69b1a114" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/coastal back 4c 2x7 6530.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="f6d56b23c5b0aa3ba7973ebac65baba3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Hardwood floors &amp; decks 2x2 00005510.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="39662f90471c3adfbffac0ff0cdf78a3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/camp zehnder 6x10.5 4C 1981.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="eb0661ee8d4b716c4c8d08740cc960e4" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/WW 4c 6pic 6x11 a0100186.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="f75458ee38b936a3b6aa4fcac0a011af" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ARBD Assoc 3x10.5 4C 6697.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="78a381dd898bb9f52a44c7c321aae7e0" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Claremont Center 3x5.5 0396.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="bf5930283ef4f3c057d756195de3ca0b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/krantz 4c 2x3.5 6569.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="4531086ba5f77b0669c50e97497faecf" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/childers whites BH 2x3.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="36ff67ec046d2b8075fea115f79ecdd7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/don carnevale paint 1x2 a0106271.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="68aaccddb4aa997869d783b8c8ab8ca2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/paonessa suffer 3x3 6217.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="6e6322914df3bc836475ad5e32cae9f9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/frankies PRIME 2x3.75 2401.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="8efd6dcf3547c0cabe70c427a7a0771e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mullooly 3x6.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="ccf591032575756d142f85d612de3dba" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/meridian hack js 4x11 4c 3506.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="1603a14264f30930df9250c81b1b7397" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mikes plumb 2x3 00005410.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="3f10f90a2c3711cb53b4a696c905d2f7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/hobbie corr 6x7.25 1599.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="48380fd2326c8e0839566843adf29a7c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/best doors 2x2.5 00003896.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="ba328c3ea460b69f2bfa1c8d370b4db5" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/coastal fin 2x5 6458.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="0b39e8361a3414194a99542015c69c60" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/neary serving 3x3 OBIT 6122.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="237590b834f42e3c7a95cbf862fdf105" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/KKJM-Personal Injury 3x5.5 1202.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="2d88fd3a8297bc5670fe67a5e3df36d9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/a bies 2x2 00005753.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="3746b2bed4f31ccc5bcc54e3111f0374" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/coastal urgent 3x7 4c 6526.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="cc5119c46deb707bc4ae2584d7bd6fbe" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/elliotts auto 4x5.5 1910.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="9a74da36087bc5d71473877dbe348ea5" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/WW main 2x5.5 a0100186.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="476b4e8781fd527d5c78ce9efaa9160a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/bentely 4x4 5110.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="527678bc6d7a66104767c48a1060d23c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/john elaines 3x3 3141.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="d207206d3d6b4178a196fe6523de69f6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/GN agents 6x12.5 00012988.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="c379f3e6753af07a79a7a2c5e6da2c00" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/europa NYE 2x5 1139.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="431ab93b4afd6efc66733489abf6c03a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/grille bros mechanical 2x2 a0122260.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="292b56c8cb5a8928e2ba8df0064480ef" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/ruding wood 2x4.5 3589.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="604118af27c80c05367af3d885f391a8" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/decorate 2x4.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="7677d56a7f059ba3b2ea3cd77a320342" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/fatima 1x1.5.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="42d7181ef01b51b9d4c54f27ec315dd8" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/sp lake home care 2x3 1369.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="f6c4e148462e7176bc2af5578350baea" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/connolly 3x4 4c 00010796.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="247c45e9603a350be2ec92d534c41e62" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pat mccormack 2x6 2896.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="7e93a54bf4cbc2511ef9ff08a91d1aeb" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/P&amp;L electric 2x3 5787.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="79964c53a62e26488c2d70561327ebb7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Joe Leone 3x10 4c 5045.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="250a7751688e6be855e8fc63e69dc418" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/timms 3x10 4c.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="45f422d2b83904b21680c7f1404179bd" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/crabs claw  NYE 3x7 1459.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="929bc31701d1d0a86fefdbee3c1db166" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/charles hoffmann 2x2 3653.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="0bf7893847ec2ac3a990f065b468e4e8" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/savini 2x6 1835.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="8cd4d66267fde57d74d826c068cbf8e6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/j. plunkett 1x2 b0100652.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="a02ba4dfaf7c4cf3325f80bbfe983c23" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Pflum FINN 3x4 4653.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="e8df80dcdd0fc39b98eb9e2e7918fe2f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/dunn rite paint 2x2 00007108.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="2b816cd170acedba873adac90e3e7126" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/shore to fix 2x2 6501.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="2788c7dfcb20dd9b593e30db204a712d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/B&amp;F home 2x2 00007596.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="00690e9f3163966647ac01be2d575b82" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/dooley website 3x4 2002.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="54b7c2c2aaa53073d8dd28beb6d47d7e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Sunnyside-Holiday CS 3x10.5 4C .jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="03e479b8e16c1d0832f6b7ea7476b340" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/rods burger 2x3.5 5211.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="6e2686d259a11996593949264646ce9f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/jeffrey fabian construct 2x2 00005982.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="cdc7a725e44fd0f054b7bba82ed1e1e2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/noahs 2x4 0989.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="99993f14ffe324cf22ac848cfbf08a93" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/childers leffer BEACH 2x3 00010874.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="41f9685c1a030d0da9296a51fd59690b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/art limo 2x4.5 1272 CS.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="d40ec396f61aa1b55c7ca44cf0a108a2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/toms dry wall 2x2 00009718.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="bc7debea3872ed3c7fbe473a2625a5ab" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/leonardo 2x7 2862.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="4832e1d6d21cc49a7889275316a75385" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/LAM JKM rubbish removal 2x2 a0124225.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="29a3044941670af769916560625a89ab" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/sea coast 2x3 1172.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="6e2eb26e6075cd66128c32aecc1526bf" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/LMB firewood 2x2 a0119696.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="63a37a6a6dbbc804ebe07dd41a8bcb2d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/CWB RR phyllis 3x4 00015357.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="87da919ccb16f0dbd5677a924ac79738" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/defelice 2x4 3944.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="c6dcbacfd07b1117e32fdc2d692d1762" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/cosmetic 2x5 2683.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="c643a8bffb5a0410395bccb49e1dff9f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Ortho Basketball  OS Orange 6x6.75 2797.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="944e6e686e347cf1762363337cb822e4" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/all around handy 2x4 0270.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="d9788a7a088ababce6126d5729aec711" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/windward 2x4.5.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="72b238a267e8be5e6784be2ee28e9bd8" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/amatos 1x3 4245.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="ce88c09163bbaec88eefb396aaae5623" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/bel library 2x7 4c 4586.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="e5f7330ebb157bb7eb2ff5451832d97e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/white sands Elvis bw 3x8.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="ea1547b6ffc4c7cb699ae8a0f0fbcf7d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/childers graves LAV 2x3 00010931.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="21d9a5238990986b93e4d8a7d5ce5793" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/SPA renovations 1x2 a0118575.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="7ac72ab1b9c139a98881156236cb744a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/coastal habitat 3x8 4c 2603.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="15d73f9568951a0cdcdc787720f554cb" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/columns 3x7 0095.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="452ad18a5f2e703b47adc6bcf852e478" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/McCue 2x4.5.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="387ac83c6048d0913671eccc9fb1949e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/renovations plus 2x2 00011798.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="276581d085195b1b233de5e054aea96b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/NJ Hearing Health 3x5 4C 5394.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="89de34b37c4d31c786bbab37d6539ce5" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/abra-cadabra 2x2 00010249.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="42a76c4aa5210eca3115d69f1f9a7256" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/NJ Cyberknife 3x10.5 4c 6533.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="a04f993011163159c5caa33eaad2a438" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/il posto 3x5.5.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="6629c7d5d842f33ccfda293e89cdaa4a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/DLN 2x2 00015439.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="a3d42fe0070207ccc5e1d1735e51217f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/manasquan bank 4c 6x10.5 0248.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="438988a8e6571145db3ad2ee54bf7f35" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Per enhan #1 Balanced 4x8.5 4c 2854.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="b4df469015dd46fc486d5dd28c8745fc" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/all ar handy 6x2 0270.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="616e5d98c4c8aa4ba098a643c4515969" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Massage hts 4x4 4c 6588.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="49b2957d8969d0f98ae08bcaf4c2b058" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/CB rice 6x10.5 4c 0008016.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="36c20dc0dddbef058a00aab7c709e853" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/beach cinema 2x3.5.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="405fdc7b003db2828d3e85e105407d56" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Delicious Orchards 2x5 5232.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="dd1345e03c339cd033457872912e0f1e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/lanza 3x5 6603.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="a5911279183195733a622747feff4597" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/allaire senior 2x4 5139.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="38d82e680085665902c72d4b7a022fe2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/callinan 2x3 1550.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="9a155d07ec137998bbcb33b45eacab09" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/egan finan 3x7 4C 2000.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="dbd45b5fb1ab3c05c0596dcf268d762c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/anthony Valente 2x2 a0111051.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="a7ec3a8e40d3d5ba12203c6e7b734205" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Milltex 2x7 2972.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="199c41c3b70bfb8b12a0f8b956b1bf02" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/white sands NYE 3x7 4C .jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="41d189e6e3aa3919c5c25b828176d42d" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/studio 2020 2x5 6513.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="643656e111454d9df72ead3da0d890db" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/jimmys 4x4.5 4852.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="da3daf23e915c2ffb387b0258e153f33" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mike whitley tree 2x2 a0121108.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="3b4906aa05ba095ec43d22b292a208e3" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/john j gassner 2x4 00014773.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="81f6caf906f63e7213cb18bb2bcf6fdc" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/rods prime rib 2x3.5 5211.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="9f82e1e0f6fa8569fdf2a7dd7d5d470c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/finn 3x9.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="f1897a8eb9ad379b4e1c5e30129d2559" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/volvo 4c 6x10.5.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="d751e0fdf32f28333d8fd7b9b74db896" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/compulsive cleaning 2x2 00015162.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="2b3d31966dd98c7602d140a9d9697aec" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/parker house 4c 3x7 0429.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="ed974c3a665735d6b97518f29c5ebdab" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/seashore plastic 3x4 1293.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="80cd08e4da17cae09ff9de0db1511c51" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/coast rehab 2x6 4c.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="4a15427e341ac243433bfa3f4853a075" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/james liguori 2x2 b0100234.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="01f1bb89f1ba91133b6503726f02ea14" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/manasquan bank NEW 2x2 0248.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="4dba36e2b74fd1cf97dc4e284902bb02" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Sunnyside skilled 4C 3x10.5 1406.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="69e8139888d0bacc89c25cb7b4f45fa6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/lang 2x3 2571.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="5fa5e4f4a37144e6f7602405393c3eeb" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/mccarthy contract 2x2.5 a0109157.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="6b3e24abd77673553fac433d84017425" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/foster 3x4.25 BeYourOwnBeautiful 1476.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="e7d012c71914510a2d2bda7435833d41" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/rods steak 2x3.75 5211.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="830b0cbddb91859a4e7adfa37f0837aa" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/kologi 2x7 4527.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="38f16a51ae973289d2ae03f9dda6c125" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Sailor 4x4.75 red 4714.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="6072e654155bb748d7c4b5423b842166" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/sea girt egg nog 4c 2x9 4282.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="b2adf42da48917e6e2ce3b39fc59c2d1" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/remax paradise 4c 6x15 b0100274.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="6a575c667811dfdca1de45f7f7918f3a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/sullivan FINN 3x3.5 1849.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="ece86ae40b268435810135d049a351f7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/urology 2x5.5.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="91d285d07d59c187381114efb00612e1" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/obriens funeral 2x6 5569.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="6df557a8f9756a8be3b1918c2e27a948" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/orender 3x3 2-16 #4 provide.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-first="1" data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="2285cbbfbe98981f28ecb9b39132126c" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/modular homes 4c 3x5.5 5885.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="afaf2f466c5dbd81f75648463bea3df9" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/modern elegance 2x6 3403.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="6645f6825941ac39212c6337547e1d6e" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/frankies STEAK 2x5 2401.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="49c4aa1ee9ef88160662dbd8e808b07a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/PITT new years 2x4.5 00006813.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="0b3f5b4f80d3d802756e2ceefcd065f7" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Sunnyside Holiday 3x10.5 OS 4C .jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="4b296e74343fe52d893d757d7dcdd8ad" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/WW dreyer 4c new year 6x15 00009125.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="4e812e73a2ff53952fb637e72b71f9f5" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/doolans 3x8 4c 1060.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="2f84489d43fd16735ba4d05e67f86b3f" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/herbert home improv 2x2 00011978.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="2a00263cb83daf5331ba321a21c531c1" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wall family med 3x3 4c 6418.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="0361e34253ebc03babf79dfb0693044a" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/Pine Belt cs 6x21 4866.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="a7d06976b61a0f0a83972ad2e39f7a49" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/DAS Home Imp 1x1.5 a0118281.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="dee7ae1d92d7f4b524fd446067f5e9c2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/wall tree 17th 3x5.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="fea6714ce4a3bbc4ba18ee31940c6185" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/giovannys tree 2x2 00004568.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="12eb335fe841eb2e1cb01ec5ac591de6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/childers 3x5 a0112820.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="873c20750f6b9dcfce4d78d3869355f2" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/duct clean 3x7.25 5027.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="9dec886ec1da8ed8e8944fef3606ba68" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/campbells 6x5 4c.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="3ee104457b7be1aa75a0e9a1a9e414e6" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/pmc limo 2x3 4323.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="49709792385ff59a3b4d8e8b4b930d9b" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/hackensack meridian ocn football 6x10.5 4C 3506.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="17" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-17" style=""><div data-hash="4cd7b8aaacd5ccd24bb6babdbf359566" data-desktop="//starnewsgroup.com/wp-content/uploads/this-weeks-ads/serico 2x5 0497.jpg" class="n2-ss-slide-background n2-ow" data-opacity="1" data-blur="0" data-mode="fit" data-x="50" data-y="50"><div class="n2-ss-slide-background-mask" style="background-color: #037cbc;background-color: RGBA(3,124,188,1);"><img title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div>                </div>
            </div>
            <div class="n2-widget-html n2-notow n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover " style="position: absolute;left:0px;top:6px;z-index: 10"><span style=width:60px;height:20px;padding:6px;color:#fff;background:#000;">CLICK AD TO ZOOM</span></div>
        </div>
        </div><div class="n2-clear"></div><div id="n2-ss-7-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-dark-counter-container"><div class="n2-ss-spinner-simple-dark-counter n2-ss-spinner-counter"></div></div></div></div></div></div><div style="clear: both"></div></aside><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-3"><div class="g-single a-11"><a class="gofollow" data-track="MTEsMywxLDYw" href="http://www.meridianhealth.com/location/shore-rehabilitation-institute/index.aspx" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/shore-rehab-300x250.jpg" /></a></div></div></aside><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-10"><div class="g-single a-56"><a class="gofollow" data-track="NTYsMTAsMSw2MA==" href="http://www.betterhousekeeping.com/by-brand/ge/GE-Appliances.html" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/better housekeeping-300x250.jpg" /></a></div></div></aside><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-15"><div class="g-single a-58"><a href="http://www.jerseyshorechambernj.com/" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/jscc-300x100.jpg" /></a></div></div></aside><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-18"><div class="g-single a-61"><a class="gofollow" data-track="NjEsMTgsMSw2MA==" href="http://modernhomefloors.com/" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/modern-home-300x250.png" /></a></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5a4979d928e3a_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Socialize With Star News Group</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">3,159</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/StarNewsGroup08736"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">243</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/starnewsgroup#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,589</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/StarNewsGrOUP"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">172</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCGwo6oMfytO8ORtK-StJ-Sw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-20"><div class="g-single a-40"><a class="gofollow" data-track="NDAsMjAsMSw2MA==" href="/ndmag" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/house-ndmag-toppicks-300x250.jpg" /></a></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5a4979d929814_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Socialize With Night &amp; Day</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">3,201</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/346452387485"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">266</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/nightdaymag#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">313</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/nightdaymag"  >Follow</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-7"><div class="g-single a-36"><a class="gofollow" data-track="MzYsNywxLDYw" href="http://bar-a.com/" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/bar-a1_300x250.jpg" /></a></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-8"><div class="g-single a-38"><a class="gofollow" data-track="MzgsOCwxLDYw" href="http://www.leggetts.us/" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/leggetts_300x250_.jpg" /></a></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget ajdg_grpwidgets"><div class="g g-9"><div class="g-single a-39"><a class="gofollow" data-track="MzksOSwxLDYw" href="http://www.jerseymikes.com/" target="_blank"><img src="https://starnewsgroup.com/wp-content/banners/jersey_mikes_300x250.png" /></a></div></div></aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-3459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3459"><a href="https://starnewsgroup.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-3458" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3458"><a href="https://starnewsgroup.com/visitor-agreement/">Visitor Agreement</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3460"><a href="https://starnewsgroup.com/contact/">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 Star News Group. All rights reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

    <!-- Latest compiled and minified Bootstrap JavaScript -->
    <script src="/wp-content/plugins/subscriptiondna/js/bootstrap.min.js"></script>
    
    <script src="/wp-content/plugins/subscriptiondna/lib/jquery.magnific-popup.min.js?v=1.1.0"></script>
    <link href="/wp-content/plugins/subscriptiondna/lib/magnific-popup.css?v=1.1.0" rel="stylesheet" />
        <script>
        jQuery(document).ready(function($){
           $('.open-popup-link').magnificPopup({
            type:'inline',
            midClick: true // Allow opening popup on middle mouse click. Always set it to true if you don't provide alternative source in href.
          }); 
        });
    </script>

    <style>
        .dna-modal-login-options{display:table;height: auto;width:100%;margin-bottom: 20px;margin-top: 20px;}
        .dna-modal-login-options > div{display:table-cell;vertical-align: middle;}
        .dna-modal-login-form{margin-top: 15px;    border-bottom: 1px solid #f1f1f1;}
        @media (min-width: 768px){
            .dna-modal-login-options{height: 253px;margin-bottom: 0;margin-top: 0;}
            .dna-modal-login-form{border-right: 1px solid #f1f1f1;border-bottom: 0;}
        }
    </style> 
    <div id="account-modal" class="white-popup-block mfp-hide">
        <div class="welcome-modal-head"><h3 id="hdAlertWelcome">To Access the Full Article, Please Login or Subscribe</h3></div>
        <div id="dnaAccountOptions" class="welcome-modal-body">
            <div class="row">
                <div class="col-sm-8">
                                     <form id="login_form" class="form-horizontal form-border dna-modal-login-form" name="login" action=""  method="POST" >
                        <div id="dna-login" >
                            <input type="hidden" value="52560" name="redirect_to" id="dna_redirect_to"/>
                            <input type="hidden" value="" name="redirect_file" />

                            <input type="hidden" value="login" name="dna_action_page" />
                            <input type="hidden" value="ajax" name="dna_call" />
                            <input type="hidden" value="Login" name="cmdLogin" />

                            <div class="form-group">
                                <label for="login_name" class="col-md-12 col-sm-12 col-xs-12  control-label-align">Username:</label>
                                <div class="col-md-12 col-sm-12 col-xs-12">
                                    <div class="input-group ">
                                        <div class="input-group-addon"><span class="glyphicon glyphicon-user"></span></div>
                                        <input type="text" class="form-control" name="login_name" id="login_name" value="" size="10" maxlength="50" required="yes" onkeydown="hideErrorMsg(SubscriptionDNA_GetElement('login_name_lbl_error'));" placeholder="Enter Login Name">
                                    </div>
                                    <span id="login_name_lbl_error" class="lblErr center-block text-center"></span>
                                </div>
                            </div>
                            <div class="form-group">
                                <label for="password" class="col-md-12 col-sm-12 col-xs-12 control-label-align ">Password:</label>
                                <div class="col-md-12 col-sm-12 col-xs-12">
                                    <div class="input-group ">
                                        <div class="input-group-addon"><span class="glyphicon glyphicon-lock"></span></div>
                                        <input type="password" class="form-control" name="password" id="password" size="10" maxlength="20" required="yes" onkeydown="hideErrorMsg(SubscriptionDNA_GetElement('password_lbl_error'));" placeholder="Enter Password">
                                    </div>
                                    <span id="password_lbl_error" class="lblErr center-block text-center"></span>
                                </div>
                            </div>

                            
                            <div class="form-group">
                                <div class="col-md-12">

                                    <input name="btnLogin" value="Login" type="submit" class="btn btn-default btn-block " />
                                    <span id="login_lbl_loader" class="lblErr center-block "></span>
                                </div>
                            </div>
                        </div>
                    </form>
                </div>
                <div class="col-sm-4">
                    <div class="dna-modal-login-options" align="center">    
                        <div >   
                            <p><b>Can't Login? </b></p>
                            <a class="btn btn-success btn-block" href="https://starnewsgroup.com/2017/01/16/subscribe/">Register a New Account</a>
                            <a class="btn btn-success btn-block" href="https://starnewsgroup.com/forgot-password/">Forgot Password</a>
                        </div> 
                    </div> 
                </div>
            </div>
        </div>
    </div>
    
    <script type="text/javascript">
        var total_user_notes=0;
        var user_redirect_url="";
        function SubscriptionDNA_GetElement(id) {
            return document.getElementById(id);
        }
        function showErrorMsg(span, message) {
            var f = span;   // Get the input span element in the document with error
            jQuery(f).html(message);
        }
        function hideErrorMsg(span) {
            var f = span;   // Get the input span element in the document with error
            jQuery(f).html('');
        }
        function dismissUserAlert(note_id)
        {
            
            jQuery("#dvFullNote"+note_id).html('<img src="/wp-content/plugins/subscriptiondna/images/loader.gif" height="16" width="16" />');
            jQuery.ajax({
                    data: {"dna_dismiss_note":note_id}, dataType: "html",
                    url: "",
                })
            .done(function(data) {
                    if(data == "Success")
                    {
                       total_user_notes--; 
                       if(total_user_notes==0)
                       {
                           location.href=user_redirect_url;
                       }
                    }
                    jQuery("#dvFullNote"+note_id).html("");
                });
                
        }
        jQuery(document).ready(function() {
            jQuery('#login_form').submit(function(event) {
                login_name = SubscriptionDNA_GetElement('login_name').value;
                password = SubscriptionDNA_GetElement('password').value;
                if (login_name == "") {
                    var span = SubscriptionDNA_GetElement('login_name_lbl_error');
                    var errMsg = "Please provide Username";
                    showErrorMsg(span, errMsg);
                    SubscriptionDNA_GetElement('login_name').focus();
                    return false;
                }
                else if (password == "") {
                    var span = SubscriptionDNA_GetElement('password_lbl_error');
                    var errMsg = "Please provide Password";
                    showErrorMsg(span, errMsg);
                    SubscriptionDNA_GetElement('password').focus();
                    return false;
                }
                jQuery("#login_lbl_loader").html('<img src="/wp-content/plugins/subscriptiondna/images/loader.gif" height="16" width="16" />');
                jQuery.ajax({
                    type: 'post',
                    data: jQuery(this).serialize(), dataType: "json",
                    url: jQuery(this).attr("action")
                })
                        .done(function(data) {
                    if (data.status == "Success")
                    {
                        notes = false;
                        notesHtml="";
                        jQuery.each(data.notes, function(key, note) 
                        {
                            if(note.dismiss_alert=="1")
                            {
                                note.description+='<div class="dvNoteDismiss"><a class="popup-modal-dismiss btn btn-danger" href="#" onclick="dismissUserAlert('+note.note_id+');return(false);">Dismiss</a></div>';
                            }
                            notesHtml+='<div id="dvFullNote'+note.note_id+'"><h4 id="hdAlertHeading" class="hdAlertHeading">'+note.name+"</h4>";
                            notesHtml+='<div id="dvAlertNote" class="dvAlertNote">'+note.description+"</div></div>";
                            total_user_notes++;
                        });
                        jQuery("#dvListNotes").html(notesHtml);
                        user_redirect_url=data.redirect_to;
                        if (total_user_notes>0)
                        {
                            jQuery.magnificPopup.open({
                                items: {
                                    src: jQuery('#ajax-account-modal'),
                                    type: 'inline'
                                }
                            });
                            jQuery.magnificPopup.instance.close = function () 
                            {
                                jQuery.magnificPopup.proto.close.call(this);
                                location.href = data.redirect_to;
                            };                             
                            jQuery("#hdAlertWelcome").html("Welcome " + data.first_name + " " + data.last_name + ",");
                            jQuery("#lnkRedirect_to").attr("href", data.redirect_to);
                        }
                        else
                        {
                            location.href = data.redirect_to;
                        }

                    }
                    jQuery("#login_lbl_loader").html(data.msg);
                });
                return false; //to prevent form submission
                //or event.preventDefault();
            });
        });
</script>
<div id="ajax-account-modal" class="white-popup-block mfp-hide">
    <div class="welcome-modal-head"><h3 id="hdAlertWelcome"></h3></div>
    <div id="dvListNotes" class="welcome-modal-body">
    </div>
    <div class="welcome-modal-footer"><a id="lnkRedirect_to" class="popup-modal-dismiss btn btn-success" href="#">Continue Reading</a></div>
</div>
	 
        <style type="text/css" id="inc-opt-styles"> .inc_optin_1 .wpoi-hustle .wpoi-optin{ background: #176387;}  .inc_optin_1 .wpoi-hustle h2.wpoi-title{ color: #ffffff;}  .inc_optin_1 .wpoi-hustle .wpoi-message p a{ color: #FDFDFD;}  .inc_optin_1 .wpoi-hustle .wpoi-message, .inc_optin_1.wpoi-hustle .wpoi-message p{ color: #ffffff;}  .inc_optin_1 .wpoi-hustle .wpoi-message p a:hover{ color: #78B5D1;}  .inc_optin_1 .wpoi-hustle .wpoi-form{ background: #78B5D1;}  .inc_optin_1 .wpoi-hustle form .wpoi-element{ background: #FDFDFD;}  .inc_optin_1 .wpoi-hustle form .wpoi-element:hover{ background: #FDFDFD;}  .inc_optin_1 .wpoi-hustle form .wpoi-element:active, .inc_optin_1.wpoi-hustle form .wpoi-element:focus{ background: #FDFDFD;}  .inc_optin_1 .wpoi-hustle form .wpoi-element label, .inc_optin_1.wpoi-hustle form .wpoi-element label span, .inc_optin_1.wpoi-hustle form .wpoi-element label span, .inc_optin_1.wpoi-hustle form .wphi-font{ color: #777777;}  .inc_optin_1 .wpoi-hustle form button{ background: #4D95B6;}  .inc_optin_1 .wpoi-hustle form button{ color: #FDFDFD;}  .inc_optin_1 .wpoi-hustle form > .wpoi-element input{ color: #363B3F;}  .inc_optin_1 .wpoi-hustle form > .wpoi-element input:hover{ color: #363B3F;}  .inc_optin_1 .wpoi-hustle form > .wpoi-element input:active, .inc_optin_1.wpoi-hustle form > .wpoi-element input:focus{ color: #363B3F;}  .inc_optin_1 .wpoi-hustle form .i-error, .inc_optin_1.wpoi-hustle form .i-error + span{ color: #C63D2B;}  .inc_optin_1 .wpoi-hustle form button:hover{ background: #176387;}  .inc_optin_1 .wpoi-hustle form button:active, .inc_optin_1.wpoi-hustle form button:focus{ background: #176387;}  .inc_optin_1 .wpoi-hustle form button:hover{ color: #FDFDFD;}  .inc_optin_1 .wpoi-hustle form button:active, .inc_optin_1.wpoi-hustle form button:focus{ color: #FDFDFD;}  .inc_optin_1 .wpoi-hustle .wpoi-success-message .wphi-font{ color: #38C5B5;}  .inc_optin_1 .wpoi-hustle .wpoi-success-message .wpoi-content, .inc_optin_1.wpoi-hustle .wpoi-success-message .wpoi-content p{ color: #FDFDFD;}  .inc_optin_1 a.inc-opt-close-btn, .inc_optin_1a.inc-opt-close-btn:visited{ color: #ffffff;}  .inc_optin_1 .wpoi-nsa > a, .inc_optin_1.wpoi-nsa > a.inc_opt_never_see_again{ color: #ffffff;}  .inc_optin_1 .wpoi-popup-overlay{ background: rgba(0,0,0,0.8);}  .inc_optin_1 a.inc-opt-close-btn:hover{ color: #78B5D1;}  .inc_optin_1 a.inc-opt-close-btn:active, .inc_optin_1a.inc-opt-close-btn:focus{ color: #ffffff;}  .inc_optin_1 .wpoi-nsa > a:hover, .inc_optin_1.wpoi-nsa > a.inc_opt_never_see_again:hover{ color: #bfbfbf;}  .inc_optin_1 .wpoi-nsa > a:active, .inc_optin_1.wpoi-nsa > a.inc_opt_never_see_again:active, .inc_optin_1.wpoi-nsa > a:focus, .inc_optin_1.wpoi-nsa > a.inc_opt_never_see_again:focus{ color: #ffffff;}  .inc_optin_1 .wpoi-hustle form .wpoi-mcg-option input[type="radio"] + label:before{ background: #FDFDFD;}  .inc_optin_1 .wpoi-hustle form .wpoi-mcg-option input[type="radio"] + label:after{ background: #4D95B6;}  .inc_optin_1 .wpoi-hustle form .wpoi-mcg-option input[type="checkbox"] + label:before{ background: #FDFDFD;}  .inc_optin_1 .wpoi-hustle form .wpoi-mcg-option input[type="checkbox"]:checked + label:before{ color: #4D95B6;}  .inc_optin_1 .wpoi-hustle form .wpoi-mcg-list-name, .inc_optin_1.wpoi-hustle .wpoi-submit-failure{ color: #FDFDFD;}  .inc_optin_1 .wpoi-hustle form .wpoi-mcg-option input[type="checkbox"] + label, .inc_optin_1.wpoi-hustle form .wpoi-mcg-option input[type="radio"] + label{ color: #ADB5B7;}  .inc_optin_1 .wpoi-success-icon path { fill: #1FC5B6 } .inc_optin_1 .wpoi-hustle .wpoi-optin{box-shadow:0px 0px 0px #919191} .inc_optin_1 .wpoi-hustle .wpoi-optin{border-radius:0px;} .inc_optin_1 .wpoi-hustle form button{border-radius:0px !important;} .inc_optin_1 .wpoi-hustle form .wpoi-element{border-radius:0px;} .wpmui-popup.inc_optin_1{border-radius:0px;}</style>
        <script id="optin-layout-one" type="text/template">
	
	<div class="wpoi-hustle wpoi-layout-one">
		
		<div class="wpoi-success-message">
			
			<div class="wpoi-optin wpoi-align">
	<div class="wpoi-container wpoi-col wpoi-align-element">
		
		<div class="wpoi-element">
			
			<i class="wphi-font wphi-check"></i>
			
		</div>
		<div class="wpoi-element">
			
			<div class="wpoi-content">{{{ success_message.replace("{name}", optin_name) }}}</div>
		</div>
	</div>
</div>			
		</div>
		
		<div class="wpoi-optin">
			
			<div class="wpoi-container wpoi-col<# if(!optin_title && !optin_message){ #> nocontent<# } #><# if(!image_src){ #> noimage<# } #>">
				
				<div class="wpoi-element">
					
					<div class="wpoi-container wpoi-image-{{image_location}}">
						
						<# if(elements.indexOf("image") !== -1){ #>
							
							<div class="wpoi-element wpoi-aside wpoi-image wpoi-image-fill" style="background-image: url('{{image_src}}'); background-size:{{image_style}};"></div>
							
						<# } #>
						
						<# if(optin_title || optin_message){ #>
							
							<div class="wpoi-element">
								
								<div class="wpoi-content">
									
									<# if(optin_title){ #>
										
										<h2 class="wpoi-title">{{optin_title}}</h2>
										
									<# } #>
									
									<# if(optin_message){ #>
										
										<div class="wpoi-message">{{{optin_message}}}</div>
										
									<# } #>
									
								</div>
								
							</div>
							
						<# } #>
						
					</div>
					
				</div>
				
				<div class="wpoi-element wpoi-form">
					
					<form class="wpoi-container<# if( has_args ){ #> wpoi-col<# } #> wpoi-fields-{{fields_style}} wpoi-{{input_icons}}<# if( has_args ){ #> hasmcg<# } #>" method="post">
						
						<# if( has_args ){ #>
							
							<div class="wpoi-element wpoi-mcg-common-fields">
								
								<div class="wpoi-container">
									
									<# _.each(module_fields, function(field, key){ #>
										
										<div class="wpoi-element">
											
											<input type="{{field.type}}"  name="inc_optin_{{field.name}}" data-error="Please, provide {{field.label}}" class="wpoi-subscribe-{{field.name}} {{_.class(_.isTrue(field.required), 'required' )}}">
											
											<label>
												
												<i class="wphi-font <# if ( field.type == 'email' ) { #>wphi-email<# } else if ( field.type == 'text' ) { if ( field.name == 'fname' || field.name == 'lname' || field.name == 'first_name' || field.name == 'last_name' || field.name == 'FNAME' || field.name == 'LNAME' ) { #>wphi-user<# } else if ( field.name == 'address' || field.name == 'ADDRESS' ) { #>wphi-address<# } else { #>wphi-typo<# } } else if ( field.type == 'number' ) { #>wphi-number<# } else if ( field.type == 'url' ) { #>wphi-url<# } #>"></i>
												
												<span>{{field.placeholder}}</span>
												
											</label>
											
										</div>
										
									<# }); #>
									
								</div>
								
							</div>
							
							<div class="wpoi-element wpoi-provider-args" style="margin-bottom: 0;"></div>
						
						<# } else { #>
							
							<# _.each(module_fields, function(field, key){ #>
										
								<div class="wpoi-element">
									
									<input type="{{field.type}}"  name="inc_optin_{{field.name}}" data-error="Please, provide {{field.label}}" class="wpoi-subscribe-{{field.name}} {{_.class(_.isTrue(field.required), 'required' )}}">
									
									<label>
										
										<i class="wphi-font <# if ( field.type == 'email' ) { #>wphi-email<# } else if ( field.type == 'text' ) { if ( field.name == 'fname' || field.name == 'lname' || field.name == 'first_name' || field.name == 'last_name' || field.name == 'FNAME' || field.name == 'LNAME' ) { #>wphi-user<# } else if ( field.name == 'address' || field.name == 'ADDRESS' ) { #>wphi-address<# } else { #>wphi-typo<# } } else if ( field.type == 'number' ) { #>wphi-number<# } else if ( field.type == 'url' ) { #>wphi-url<# } #>"></i>
										
										<span>{{field.placeholder}}</span>
										
									</label>
									
								</div>
								
							<# }); #>
							
							<div class="wpoi-button">
								
								<button type="submit" class="wpoi-subscribe-send">{{cta_button}}</button>
								
							</div>
							
						<# } #>
						
                    </form>
					
				</div>
				
			</div>
			
		</div>
		
	</div>
	
</script>
<script id="optin-mailchimp-args" type="text/template">

	<div class="wpoi-container wpoi-col">
	
		<div class="wpoi-element" style="margin-bottom: 0; margin-right: 0;">
			
			<# if( typeof group !== "undefined" ){ #>
				
				<# if(group.type !== "hidden"){ #>
					
					<label class="wpoi-mcg-list-name">{{group.title}}</label>
					
				<# } #>
				
				<input type="hidden" name="inc_optin_mailchimp_group_id" class="inc_optin_mailchimp_group_id" value="{{group.id}}">
				
			<# } #>
			
		</div>
		
		<div class="wpoi-element">
			
			<div class="wpoi-container">
				
				<div class="wpoi-element">
					
					<# if( typeof group !== "undefined" && group.type !== "hidden" ){ #>
						
						<# if(group.type === "dropdown"){ #>
							<div class="wpoi-mcg-options wpoi-mcg-select">
								
								<select name="inc_optin_mailchimp_group_interest" class="inc_optin_mailchimp_group_interest">
									<option value="0">Please select an interest</option>
									<# _.each(group.interests, function(interest, id){ #>
										<option value="{{interest.value}}" {{_.selected( group.selected && group.selected.indexOf( interest.value .toString()  ) !== -1 , true )}}>{{interest.label}}</option>
									<# }); #>
									
								</select>
								
							</div>
						<# } #>
						
						<# if(group.type === "checkboxes"){ #>
							
							<div class="wpoi-mcg-options">
								
								<# _.each(group.interests, function(interest, id){ var unique = _.uniqueId(interest.value); #>
									<div class="wpoi-mcg-option">
										<input name="inc_optin_mailchimp_group_interest[]" type="checkbox" id="wpoi-checkbox-id-{{unique}}" value="{{interest.value}}" {{_.checked( group.selected && group.selected.indexOf( interest.value .toString() ) !== -1 , true )}} />
										<label for="wpoi-checkbox-id-{{unique}}">{{interest.label}}</label>
									</div>
								<# }); #>
								
							</div>
							
						<# } #>
						
						<# if(group.type === "radio"){ #>
							
							<div class="wpoi-mcg-options">
								
								<# _.each(group.interests, function(interest, id){  var unique = _.uniqueId(interest.value); #>
									<div class="wpoi-mcg-option">
										<input name="inc_optin_mailchimp_group_interest" type="radio" id="wpoi-checkbox-id-{{unique}}" value="{{interest.value}}" {{_.checked( group.selected && group.selected.indexOf( interest.value .toString() ) !== -1 , true )}} />
										<label for="wpoi-checkbox-id-{{unique}}">{{interest.label}}</label>
									</div>
								<# }); #>
								
							</div>
							
						<# } #>
						
					<# } #>
					
				</div>
				
				<div class="wpoi-button wpoi-button-big {{ ( typeof group === 'undefined' ) ? 'wpoi-button-relocate' : '' }}">
					
					<button type="submit" class="wpoi-subscribe-send">{{cta_button}}</button>
					
				</div>
				
			</div>
			
		</div>
		
	</div>
	
</script>        <style type="text/css" id="hustle-cc-styles">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</style>
        <script id="hustle-modal-tpl" type="text/template">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</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5a4979d92c638
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Make the FIND FINN menu item gold */
.corner-ad {
    visibility: hidden;
    display: none;
}

/* For forms elements we want flush right  */
/* .caldera-grid .align-right {  */
/* 	position: absolute;  */
/* 	right: 0px;  */
/*}  */

/* Style Caldera Forms toggle switches */
.caldera-grid .sng-btn-default {
	color: #000;
	background-color: #fff;
    border-color: #999;
    border-style: solid;
    border-width: 1px 1px 0 1px;
    border-radius: 8px 8px 0px 0px;
    -moz-border-radius: 8px 8px 0px 0px;
    -webkit-border-radius: 8px 8px 0px 0px;
}
.caldera-grid .sng-btn-success {
	color: #fff;
	background-color: #037cbc;
    border-color: #000;
    border-style: solid;
    border-width: 1px 1px 0 1px;
    border-radius: 8px 8px 0px 0px;
    -moz-border-radius: 8px 8px 0px 0px;
    -webkit-border-radius: 8px 8px 0px 0px;
}
.caldera-grid .sng-btn-success:hover {
	color: #fff;
	background-color: #004d76;
	transition: background-color 0.4s ease 0s;
    border-color: #000;
    border-style: solid;
    border-width: 1px 1px 0 1px;
    border-radius: 8px 8px 0px 0px;
    -moz-border-radius: 8px 8px 0px 0px;
    -webkit-border-radius: 8px 8px 0px 0px;
}


/* Style Caldera Forms basic buttons  */
.caldera-grid .sng-submit {
	color: #fff;
	position: absolute;
	right: 0px;
	background-color: #037cbc;
	font-family: "Lato", sans-serif;
	font-size: 16px;
	font-weight: 400;
}

.caldera-grid .sng-alt-submit:hover {
	color: #fff;
	background-color: #004d76;
	transition: background-color 0.4s ease 0s;
}


/* Style Caldera Forms basic buttons  */
.caldera-grid .sng-alt-submit {
	color: #fff;
	position: absolute;
	right: 0px;
	background-color: #037cbc;
	font-family: "Lato", sans-serif;
	font-size: 16px;
	font-weight: 400;
}

.caldera-grid .sng-submit:hover {
	color: #fff;
	background-color: #004d76;
	transition: background-color 0.4s ease 0s;
}

/* Radio buttons always have funky line spacing, so...  */
    .caldera-grid .radio input[type=radio],
    .caldera-grid .radio-inline input[type=radio] {
    margin-top: 7px;
}

/* Turn blue when checked, what the hell...  */
    input[type=radio]:checked:before {
    color: #037cbc;
}
    
    /* Centers the graphics on the Subscribe vetting pages  */
.centered {
	max-width: 870px;
	margin-left: auto;
	margin-right: auto;
}


/* Open up the leading a bit on all post/page titles  */
.entry-title {
line-height: 1.2;
}


/* Time.ly calendar tweaks  */
.ai1ec-date-block-wrap {
    border: 1px solid #000;
    }
.ai1ec-month {
    font-weight: bold;
    color: #fff;
    background-color: red !important;
    }
.ai1ec-day {
    color: #000;
    background-color: #fff !important;
    }
.ai1ec-weekday {
    border-top: 1px solid #bbb;
    font-weight: bold;
    text-transform: uppercase;
    color: #000;
    background-color: #fff !important;
    }
/* Hide the "Tags" option on the front-end filters  */
.ai1ec-bf-filter-group.ai1ec-tag-filter
    {
    display: none;
    }



</style>

<link rel='stylesheet' id='optin_front-css'  href='https://starnewsgroup.com/wp-content/plugins/wordpress-popup/assets/css/front.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/starnewsgroup.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/starnewsgroup.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"authorize","redirect_to_checkout":"0","checkout_page":"https:\/\/starnewsgroup.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.8.16'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"1","max":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4'></script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"52560 https:\/\/starnewsgroup.com\/?p=52560","disqusShortname":"sng-comments","disqusTitle":"Year in Review 2017: Endless Waypoint 622 variance hearings","disqusUrl":"https:\/\/starnewsgroup.com\/2017\/12\/30\/year-in-review-2017-endless-waypoint-622-variance-hearings\/","options":{"manualSync":false},"postId":"52560"};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sng-comments"};
/* ]]> */
</script>
<script type='text/javascript' src='https://starnewsgroup.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://starnewsgroup.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://starnewsgroup.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->


</body>
</html>